Jump to content


Photo

Nur Beschränkte Internetverbindung


  • Please log in to reply
5 replies to this topic

#1 ichwars

ichwars

    Newbie

  • Members
  • 3 posts

Posted 09 April 2012 - 05:09 PM

Hallo,

ich hab mich nach langem zögern dazu entschlossen Bitdefender Internet Security 2012 zu kaufen.

Mein Dank an Bitdefender mein Sytem ist endlich SICHER!!!!
Ist ja eigentlich das was man erwartet. Aber wenn ich ohne den Microsoft Müll Internet Explorer nicht mehr ins Internet komme, brauche ich auch keine teure Software sondern ziehe einfach den Stecker zurAussenwelt.

Im Google Chrome wird jede 2 Seite sofort geblockt, selbst meinen eigenen Server kann ich mit diesem Browser nicht erreichen!
Mit dem Müll von Microsoft alles kein Problem, will ich aber nicht nutzen!

Selbst Programm Updates (z.B. Bitdefender Updates) funktionieren nicht und das alles mit Standart Einstellungen!!!
Mal ganz abgesehen von der Internet Geschwindigkeit, ich bin zwar dank meines UMTS Sticks keine Hochleistungs Zeiten gewöhnt aber noch langsamer und ich kann mir die Seiten per Rauchzeichen schicken lassen.

Derzeitige Einstellungen:

Netzwerktyp: Heim/Büro
Tarnkappe: Aus
Generisch: Ja

Adapterregel: eingestellt (nur 1 IP vorhanden)
Anwendungsregeln: Alle Netzwerke zugelassen


Mein System

AMD Athlon 64 X2 4200+
2GB Ram
Windows XP Professional SP3

Ich hoffe hier auf schnelle Antwort.

mfg
IchWars

#2 golf5

golf5

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 154 posts

Posted 09 April 2012 - 05:54 PM

QUOTE (ichwars @ Apr 9 2012, 05:09 PM) <{POST_SNAPBACK}>
Hallo,

ich hab mich nach langem zögern dazu entschlossen Bitdefender Internet Security 2012 zu kaufen.

Mein Dank an Bitdefender mein Sytem ist endlich SICHER!!!!
Ist ja eigentlich das was man erwartet. Aber wenn ich ohne den Microsoft Müll Internet Explorer nicht mehr ins Internet komme, brauche ich auch keine teure Software sondern ziehe einfach den Stecker zurAussenwelt.

Im Google Chrome wird jede 2 Seite sofort geblockt, selbst meinen eigenen Server kann ich mit diesem Browser nicht erreichen!
Mit dem Müll von Microsoft alles kein Problem, will ich aber nicht nutzen!

Selbst Programm Updates (z.B. Bitdefender Updates) funktionieren nicht und das alles mit Standart Einstellungen!!!
Mal ganz abgesehen von der Internet Geschwindigkeit, ich bin zwar dank meines UMTS Sticks keine Hochleistungs Zeiten gewöhnt aber noch langsamer und ich kann mir die Seiten per Rauchzeichen schicken lassen.

Derzeitige Einstellungen:

Netzwerktyp: Heim/Büro
Tarnkappe: Aus
Generisch: Ja

Adapterregel: eingestellt (nur 1 IP vorhanden)
Anwendungsregeln: Alle Netzwerke zugelassen


Mein System

AMD Athlon 64 X2 4200+
2GB Ram
Windows XP Professional SP3

Ich hoffe hier auf schnelle Antwort.

mfg
IchWars



hallo! füge mal den Browser Mozilla oder Google Crome zu den Ausnahmen dazu,siehe Bild !
wenn du immer noch das Problem hast,Bitdefender deinstallieren und Rechner neu Starten .
danach neu installieren und die Updates machen,danach wieder Rechner neu starten und die Browser zu den Ausnahmen hinzufügen!
dann müsste es klappen dry.gif

Attached Files


Edited by golf5, 09 April 2012 - 05:56 PM.


#3 ichwars

ichwars

    Newbie

  • Members
  • 3 posts

Posted 09 April 2012 - 06:02 PM

Danke für die schnelle Reaktion. Das hinzufügen brachte keinen Erfolg. Werd nächstes WE nochmal deinstallieren.

mfg

#4 Teufeldj

Teufeldj

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 168 posts

Posted 09 April 2012 - 06:05 PM

Geh lieber mal in die Einstellungen -> antivirus und deaktiviere den HTTP Scan in den erweiterten Einstellungen.

Danach sollte der Krams wieder ordentlich funktionieren

#5 ichwars

ichwars

    Newbie

  • Members
  • 3 posts

Posted 13 April 2012 - 01:52 PM

angry.gif So langsam verliere ich die Geduld mit dem Programm!

Komplett neues Windows XP Prof. Sp2 aufgespielt, auf SP3 geupdatet und Bitdefender Internet Security 2012 aufgespielt

Juhu ich bin wieder SAVE wacko.gif

Ein paar Internet Seiten (3-4) kann ich nun mit dem Opera wieder mir anzeigen lassen, aber das restliche Internet bleibt mir verschlossen.

Und ja es liegt zu 100% am Bitdefender ----> Fehler 324 (net::ERR_EMPTY_RESPONSE): Server hat die Verbindung geschlossen. Es wurden keine Daten gesendet.

Das Programm schützt sich so gut das ich es selber nicht mal auf den neusten Stand bringen kann.

Sonst jemand ne Idee wie man das beheben kann ohne es zu löschen?

#6 Teufeldj

Teufeldj

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 168 posts

Posted 14 April 2012 - 10:44 AM

deaktiviere wie gesagt mal den HTTP Scan in den Optionen bei AV und kurzfristig auch mal die Firwall. Guck ob du dann auf eine aktuelle Version per Update updaten kannst. sollte das nicht gehen, dann versuch es mal hiermit:

http://www.bitdefend...ts-Updates.html




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users