Jump to content


Photo

Updatefehler -1018


  • Please log in to reply
11 replies to this topic

#1 joel97

joel97

    Poster

  • Regular Bitdefender Poster
  • Pip
  • 56 posts

Posted 06 April 2012 - 12:24 PM

Hallo,
seit heute erhalte ich den Updatefehler -1018 neuinstallieren von BIS 2012 bringt nichts.

#2 pedi

pedi

    Newbie

  • Regular Bitdefender Poster
  • 42 posts

Posted 06 April 2012 - 12:27 PM

ja, hier auch.
hat bitdefender über ostern geschlossen und die server abgestellt?

Edited by pedi, 06 April 2012 - 12:28 PM.


#3 humungus

humungus

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 100 posts
  • Gender:Male
  • Location:NRW

Posted 06 April 2012 - 01:16 PM

Hier auch Updatefehler -108

#4 joel97

joel97

    Poster

  • Regular Bitdefender Poster
  • Pip
  • 56 posts

Posted 06 April 2012 - 01:21 PM

puh, dann liegt das Problem wenigstens nicht bei mir ...

#5 humungus

humungus

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 100 posts
  • Gender:Male
  • Location:NRW

Posted 06 April 2012 - 01:26 PM

Ein ping auf http://upgrade.bitdefender.com/ bzw. www.upgrade.bitdefender.com verliert sich im Nirvana. Der Server ist anscheinend tatsächlich nicht zu erreichen.

#6 joel97

joel97

    Poster

  • Regular Bitdefender Poster
  • Pip
  • 56 posts

Posted 06 April 2012 - 01:43 PM

woher weißt du das ?

#7 Teufeldj

Teufeldj

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 168 posts

Posted 06 April 2012 - 03:02 PM

ich habe den Fehler auch, aber der trace auf die URL klappt. KA was da los ist^^

#8 humungus

humungus

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 100 posts
  • Gender:Male
  • Location:NRW

Posted 06 April 2012 - 03:32 PM

15:19 Uhr Update erfolgreich biggrin.gif

ping geht aber immer noch nicht, oder ich mach was falsch. Ein Ping aus der Dos Box nach www.alternate klappt jedenfalls.

#9 Teufeldj

Teufeldj

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 168 posts

Posted 06 April 2012 - 03:33 PM

geht nun auch bei mir wieder. kurzzeitige störung oder wartung^^

#10 joel97

joel97

    Poster

  • Regular Bitdefender Poster
  • Pip
  • 56 posts

Posted 06 April 2012 - 04:07 PM

jop alles funktioniert wieder smile.gif

#11 humungus

humungus

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 100 posts
  • Gender:Male
  • Location:NRW

Posted 07 April 2012 - 08:19 AM

Irgendwas stimmt noch nicht. Update steht im "Suchvorgang" ..........

#12 humungus

humungus

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 100 posts
  • Gender:Male
  • Location:NRW

Posted 07 April 2012 - 08:38 AM

Scheint aber heute eher am I-net zu liegen. Seiten wie z.B. www.devilgloss.com sind kaum erreichbar.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users