Jump to content


Photo

Maintenance sur Serveurs de mise à jour [En correction]


  • Please log in to reply
7 replies to this topic

#1 Pygmé

Pygmé

    Newbie

  • Members
  • 2 posts

Posted 06 April 2012 - 10:02 AM

Bonjour.


J'ai un problème avec la mise à jour de mon Bitdefender Internet Security 2012. Dés que j'essaye de faire une mise à jour(l'automatique est désactivée, je le fais tous les jours en manuel), j'ai un message d'erreur :

" une erreur s'est produite pendant la mise à jour (-1018). Si le problème persiste, vérifiez notre site de support en ligne...."


Je suis sous windows XP service pack 4 (et je vérifie et fais tous les mois les mises à jour de windows via windows update).


Merci d'avance.

#2 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,586 posts
  • Gender:Male

Posted 06 April 2012 - 10:05 AM

Bonjour,

Effectivement depuis ce matin, les serveurs de mises à jour sont inaccessibles.
Nos équipes sont en cours d'intervention pour régler ce problème.

Le soucis devrait être corrigé rapidement, je vous tiens au courant.

Cordialement,
Yann

#3 Pygmé

Pygmé

    Newbie

  • Members
  • 2 posts

Posted 06 April 2012 - 10:15 AM

Aaaaaaaaaaaaaaaaaaaaaah MERCI de cette réponse qui me fait bien plaisir car je craignais déjà que vous me demandiez moult manipulations rien que pour identifier le problème du style a aller dans le registre, télécharger des fichiers, redémarer en mode sans échecs car ce genre de manipulation me stresse beaucoup xD ^^

A la la limite je préfère ca. ^^


Seulement j'ai peut être été idiot de faire "réparer" bitdefender avant de venir vous demander de l'aide. Bon, on verra, au pire, il me suffira de faire plusieurs fois des mises à jour pour être sûr d'avoir les fichiers les plus récents j'imagine ^^



#4 911 3.2L

911 3.2L

    Newbie

  • Members
  • 2 posts

Posted 06 April 2012 - 12:19 PM

QUOTE (-Yann- @ Apr 6 2012, 10:05 AM) <{POST_SNAPBACK}>
Bonjour,

Effectivement depuis ce matin, les serveurs de mises à jour sont inaccessibles.
Nos équipes sont en cours d'intervention pour régler ce problème.

Le soucis devrait être corrigé rapidement, je vous tiens au courant.

Cordialement,
Yann

Bonjour...je rencontre également ce problème depuis ce matin et je suis maintenant plus rassuré...Néanmoins, quand j'ai vu le problème, j'ai configuré la mise à jour "par défaut", après avoir effectué "ipconfig /flushdns" dans exécuter (pour rien,du coup) : est-ce que cela peut avoir une incidence quelconque par la suite svp ? Merci, suis pas un pro dans le domaine !!!

#5 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,586 posts
  • Gender:Male

Posted 06 April 2012 - 01:36 PM

Bonjour 911 3.2L,

Non il ne devrait pas y avoir d'incidence.

Cordialement,
Yann

#6 marn78

marn78

    Newbie

  • Members
  • 1 posts

Posted 06 April 2012 - 02:01 PM

Bonjour.
Pour info, je rencontre également le pb aujourd'hui, mais j'ai mis la mise à jour en automatique, et ça fonctionne quand même de temps en temps... Il y a une tentative tous les 1/4 d'heure, 3 réussies depuis ce matin (13h29, 12h10, 8h46).


#7 911 3.2L

911 3.2L

    Newbie

  • Members
  • 2 posts

Posted 06 April 2012 - 03:00 PM

Re- En ce qui me concerne, tout semble être redevenu OK, depuis quelques minutes....On verra d'ici une heure ou deux si cela se confirme et que "tout est comme avant !"...Bon W-END, sans stress avec PC !

#8 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,586 posts
  • Gender:Male

Posted 06 April 2012 - 03:02 PM

Bonjour,

L'incident est en cours de résolution.

Tous les serveurs seront tous disponibles d'ici 4h, donc en début de soirée.

Cordialement,
Yann




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users