Jump to content


Photo

Soundrop Connexion Impossible [Résolu]


  • Please log in to reply
33 replies to this topic

#21 jessi59

jessi59

    Frequent Poster

  • Regular Bitdefender Poster
  • PipPipPip
  • 795 posts
  • Gender:Male

Posted 29 March 2012 - 04:35 PM

je l'ai deja fait mainte et mainte fois et tout ceci ne mene à rien!...
je ne voudrais pas etre desagreable,mais je constate que sur mon autre pc de bureau
ou il y a encore plus de logiciels soundrop s'ouvre normalement,comme vous raffolez des captures
d'ecran voici la preuve:

http://dl.free.fr/ikZlxFI4r

peut etre un debut d'explication avec cette deuxieme capture:


http://dl.free.fr/fmvadxSFV

pour moi il n'y a pas 36 conclusions!....
la derniere manip demandée n'a bien sur menée à rien de plus,je laisse tomber!!!
je vais remettre un gratuit en attendant de changer!...bonne soirée et merci quand
meme d'avoir essayé!... angry.gif

#22 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,586 posts
  • Gender:Male

Posted 29 March 2012 - 04:41 PM

Bonjour jessi59,

Les manipulations que je vous demande ne permettaient que d'isoler la cause du dysfonctionnement en éliminant toute autre cause possible (comme restes de trafficlight qui ne pouvaient que gêner je vous le rappelle !!!). Il n'y a pas de baguette magique qui permet d'identifier immédiatement la cause du problème et toute information permettant d'aller plus vite dans la reproduction du problème et donc dans le diagnostic, est la bienvenue.

De plus je ne comprends pas pourquoi vous ne pouvez pas migrer à la version 2012 ? Cela ne vous fera en aucun cas perdre votre sauvegarde en ligne fournie avec le pack Fnac 2011.

Cordialement,
Yann

#23 jessi59

jessi59

    Frequent Poster

  • Regular Bitdefender Poster
  • PipPipPip
  • 795 posts
  • Gender:Male

Posted 29 March 2012 - 06:14 PM

bonsoir,... wacko.gif

il va quand meme falloir mettre les pendules à l'heure une bonne fois pour toutes avec eux,
car moi j'y ai renoncé, impossible de se faire entendre!....
voici ce que donne le tableau de bord une fois la 2012 installée!....

http://dl.free.fr/gpsem04yv

je sais bien que ça n'est pas de votre faute,mais il n'est pas normal que ce problème n'est
pas été envisagé avant la mise en vente.il me reste 501 jours de licence,leur tableau
indique zero!....^^

#24 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,586 posts
  • Gender:Male

Posted 30 March 2012 - 09:08 AM

Bonjour jessi59,

Vous ne pouvez plus accéder aux autres fonctions du pack Fnac alors que seule la version de Bitdefender a changé, si je comprends bien, c'est ça ? Dans ce cas là retournez à la version 2011 en suivant les manipulations de migration indiquées en haut du forum 2011.

Concernant vos remarques, pensez-vous sincèrement qu'il est possible de tester Bitdefender avec l'ensemble des applications existantes (ou qui ne sont pas encore créées) ? Les conflits cela arrive surtout avec les antivirus qui sont des applications proches du système de part leur mission de protection. En protégeant le système, en contrôlant les accès fichiers et réseau, il peut arriver qu'il y ait des incompatibilités. C'est malheureusement inévitable !

Alors dites moi franchement si vous souhaitez continuer dans ce diagnostic ou si vous souhaitez abandonner. Car je vous préviens, je vais devoir vous demander de nouveau des logs pour comprendre et analyser la cause de ce conflit.

Cordialement,
Yann

#25 jessi59

jessi59

    Frequent Poster

  • Regular Bitdefender Poster
  • PipPipPip
  • 795 posts
  • Gender:Male

Posted 30 March 2012 - 11:09 AM

bonjour yann,

disons qu'avec une version differente de celle prévue par le pack,la situation
est des plus confuse,j'ai donc remis la 11 pour continuer la suite des tests,
et tenter de trouver une solution.... rolleyes.gif

#26 jessi59

jessi59

    Frequent Poster

  • Regular Bitdefender Poster
  • PipPipPip
  • 795 posts
  • Gender:Male

Posted 30 March 2012 - 02:24 PM

bonjour yann,

si vous voulez de nouveaux logs je suis pret, c'est quand vous voulez!... blink.gif

#27 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,586 posts
  • Gender:Male

Posted 30 March 2012 - 02:27 PM

Ok merci. Générez de nouveau un rapport supporttool comme demandé plus haut, avec reproduction du problème, merci.

Cordialement,
Yann


#28 jessi59

jessi59

    Frequent Poster

  • Regular Bitdefender Poster
  • PipPipPip
  • 795 posts
  • Gender:Male

Posted 30 March 2012 - 03:25 PM


voici le rapport supportool :



http://dl.free.fr/pjCpSvWxv

#29 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,586 posts
  • Gender:Male

Posted 30 March 2012 - 03:29 PM

Bonjour jessi59,

Ok merci, je transmets le fichier aux développeurs.

Cordialement,
Yann

#30 jessi59

jessi59

    Frequent Poster

  • Regular Bitdefender Poster
  • PipPipPip
  • 795 posts
  • Gender:Male

Posted 31 March 2012 - 01:47 PM

bonjour yann,

j'ai trouvé ce week end une solution alternative de sauvegarde en ligne,me permettant
de liberer ma licence pour pouvoir utiliser librement la version 2012,compatible avec soundrop...
je vais opter pour cette solution, car je crains fort que le problème avec la 2011 ne soit insoluble.
je clos donc ici le sujet pour basculer sur le forum 2012.merci de votre aide et à bientot.... happy.gif

#31 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,586 posts
  • Gender:Male

Posted 02 April 2012 - 08:51 AM

Bonjour jessi59,

Ok. Cependant nous avons trouvé des traces d'Avg aussi sur votre système, je vous conseille donc de procéder à un nettoyage de ces traces avec leur utilitaire : http://www.avg.com/ww-en/utilities

Cordialement,
Yann

#32 jessi59

jessi59

    Frequent Poster

  • Regular Bitdefender Poster
  • PipPipPip
  • 795 posts
  • Gender:Male

Posted 02 April 2012 - 09:28 AM

bonjour yann,

merci pour le conseil, je vais faire un petit ménage...
bonne journée.... happy.gif

#33 jessi59

jessi59

    Frequent Poster

  • Regular Bitdefender Poster
  • PipPipPip
  • 795 posts
  • Gender:Male

Posted 15 May 2012 - 03:57 PM

bonjour,

je constate avec surprise que la connexion soundrop fonctionne enfin avec bit defender 2011.
comme quoi, il ne faut jamais désespérer!..... laugh.gif
(problème résolu)

#34 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,586 posts
  • Gender:Male

Posted 15 May 2012 - 04:01 PM

Bonjour jessi59,

Ok c'est noté..

Cordialement,
Yann




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users