Jump to content


Photo

Problème d'état de la licence hors ligne [Corrigé]


  • Please log in to reply
75 replies to this topic

#21 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 24 February 2012 - 09:48 AM

Bonjour jeremiec,

Effectivement, une mise à jour a été déployée hier soir et corrigeait notamment le problème que vous aviez.

Cordialement,
Yann

#22 jeremiec

jeremiec

    Newbie

  • Regular Bitdefender Poster
  • 34 posts

Posted 29 February 2012 - 10:13 AM

Bonjour,

Je tiens a signaler qu'un autre problème est apparus... Ma licence ( a vie ) s'efface de la mémoire tout les 2-3 démarrages. Le problème hors-ligne a disparus. Je suis obligé, régulièrement, de re-rentré la licence...

Cordialement,

JeremieC

#23 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 29 February 2012 - 10:34 AM

Bonjour jeremiec,

Vous voulez dire qu'elle n'apparaît plus dans la console ?
Est-ce que cela a une incidence sur l'activation du produit (il se désactive) ?

Cordialement,
Yann

#24 jeremiec

jeremiec

    Newbie

  • Regular Bitdefender Poster
  • 34 posts

Posted 29 February 2012 - 09:12 PM

Quand je lance Windows, tous fonctionne correctement (hors-ligne et en ligne) : BD affiche licence à vie et aucune erreur apparaît. Mais, de temps en temps, il me dit que je n'ai pas de licence (période d'essais) et que je dois en insérer une... Même après un re-démarrage, le problème persiste et m'oblige à rentré ma clé de licence...

Je crois que je vais la connaitre par coeur à force...

Je n'ai vraiment pas de chance et tous les problèmes m'arrivent...

J’espère que cela permettra d'aider d'autre personne,

Cordialement,

JeremieC

#25 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 01 March 2012 - 11:49 AM

Bonjour jeremiec,

Pouvez-vous me faire parvenir une copie d'écran de la console qui demande la licence quand ce problème arrive ?
Egalement faites moi parvenir le fichier demandé ci-dessous (à suivre au moment où le dysfonctionnement arrive) :

- Téléchargez et enregistrez sur votre bureau le fichier supporttool.exe depuis le lien ci-dessous :
http://www.bitdefend...Supporttool.exe
- Ensuite exécutez le (Sur Vista/7, cliquez avec le bouton droit de la souris sur 'supporttool.exe' et sélectionnez 'Exécuter en tant qu'administrateur')
- Une fois l'interface lancée, cochez la case 'By checking this box, I agree...' et cliquez sur le bouton 'Next'
- Entrez votre adresse email après 'Email Adress', votre nom après 'FullName' et choisissez votre pays après 'Country', puis décrivez brièvement votre problèmes dans l'encadré 'Issue Description'
- ensuite cliquez sur le bouton 'Next'
- ensuite attendez que l'outil termine la collecte d'information (il y a une barre d'état d'avancement, il faut attendre qu'elle soit rempli et que le bouton 'Terminer' apparaisse), ne touchez à rien pendant ce temps
- une fois que la barre d'avancement s'est remplie, cliquez sur le bouton 'Terminer'
- renvoyez-moi le fichier de logs qui a été créé sur le bureau (fichier de type 'BDSP_Nomdevotreordinateur_date_heure.zip')

Si la taille des fichiers est trop importante (plus de 5 mo), pour me faire parvenir les fichier demandés, utilisez le système d'hébergement de fichier gratuit d'OVH, http://demo.ovh.com/fr/ (ou tout autre service d'hébergement de fichiers comme dl.free.fr fileserve.com rapidshare.com ou up.sur-la-toile.com). Une fois que les fichier sont en ligne, vous recevrez un mail vous donnant l'adresse de téléchargement, transmettez moi alors cette adresse afin que je puisse récupérer le fichier mis en ligne.

Cordialement,
Yann

#26 jeremiec

jeremiec

    Newbie

  • Regular Bitdefender Poster
  • 34 posts

Posted 03 March 2012 - 09:06 PM

voici le lien pour le fichier d'analyse : http://dl.free.fr/psLnpO0qc
voici le lien des images : http://dl.free.fr/dis7ccrmE

J’espère que vous réussirez à résoudre se nouveau problème. pour information, si un autre problème apparaît ou que celui ci persiste, je quitte BitDefender pour vos concurrent... Et vous ne me reverrez plus jamais chez vous...

#27 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 05 March 2012 - 10:56 AM

Bonjour jeremiec,

Ok merci pour les fichiers je les remonte aux développeurs.

Si jamais nous n'arrivons pas à résoudre ce problème rapidement, je vous proposerais alors une solution de rechange (une lience deux ans Antivirus Plus 2012).

Cordialement,
Yann

#28 jeremiec

jeremiec

    Newbie

  • Regular Bitdefender Poster
  • 34 posts

Posted 09 March 2012 - 12:19 PM

Pour information, la mise à jour n'a toujours pas corrigé le problème...

http://dl.free.fr/kgwvgveVy

JeremieC

#29 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 09 March 2012 - 02:51 PM

Bonjour jeremiec,

Je voulais savoir si vous utilisiez toujours la clé que je vous avais communiqué pour remplacer l'ancienne clé.

Cordialement,
Yann

#30 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 09 March 2012 - 05:54 PM

Bonjour jeremiec,

J'oubliais, également faites moi parvenir svp les fichiers suivants de nouveau :

- Faites moi parvenir le fichier 'gzserv.log' (l'extension peut être masqué, c'est un fichier texte) et 'gzserv.log.old' s'il l'existe, ces fichiers se trouvent dans C:\Program Files\Bitdefender\Antivirus Essential

- Rendez-vous dans C:\Program Files\Bitdefender et copiez le dossier 'GzLogs', compressez le au format zip et faites le moi parvenir

Cordialement,
Yann

#31 jeremiec

jeremiec

    Newbie

  • Regular Bitdefender Poster
  • 34 posts

Posted 12 March 2012 - 10:28 AM

lien des fichiers : http://dl.free.fr/rmmhQA1Tb

fichier 'gzserv.log' et dossier 'GzLogs' dans l'archive.
fichier 'gzserv.log.old' absent de la configuration


Et je ré-utilise la licence à vie que j'ai reçus à l'achat du logiciel. Votre licence je ne l'utilise plus.
JeremieC

#32 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 12 March 2012 - 10:51 AM

Bonjour jeremiec,

Ok merci, je transmets les fichiers aux développeurs.

Cordialement,
Yann



#33 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 12 March 2012 - 12:29 PM

Bonjour jeremiec,

A propos, pourquoi êtes revenu à l'ancienne clé et n'avez-vous pas gardé la clé que nous vous avons communiqué ?
Si vous entrez la clé que je vous ai envoyé, est-ce que vous rencontrez le même problème ?

Cordialement,
Yann

#34 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 12 March 2012 - 03:07 PM

Bonjour,

Il semble que le processus principal de Bitdefender Antivirus Essentials n'arrive pas à se connecter au serveur. Quelque chose sur le système gêne la connexion. Si vous désactivez le parefeu, est-ce que cela fonctionne ? Est-ce que vous avez eu des mises à jour avant que ce problème intervienne ? Car il semble que vous ne disposez pas de la dernière version (qui contient le correctif dont on avait discuté lors de votre première requête pour ce problème d'activation).

Cordialement,
Yann

#35 jeremiec

jeremiec

    Newbie

  • Regular Bitdefender Poster
  • 34 posts

Posted 12 March 2012 - 03:30 PM

Pour information le pare feu était activer quand cela est arrivée... et le soucis apparaît de temps en temps en hors - ligne... La connexion est directe sans pare feu. Cela me la fait une fois avec le pare feu mais j'ai essayer sans le pare feu, mais sans changement...

Mais le problème est apparus en hors-ligne... (Ce qui est problématique pour un ordinateur portable...)

#36 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 12 March 2012 - 03:37 PM

Bonjour jeremiec,

Ok mais justement ce problème a été corrigé par mise à jour, il ne devrait pas se reproduire.
Sinon, quand vous vous connectez à internet, où vous connectez-vous ?
Passez-vous par un proxy (par exemple sur un réseau universitaire) ?

Cordialement,
Yann

#37 jeremiec

jeremiec

    Newbie

  • Regular Bitdefender Poster
  • 34 posts

Posted 12 March 2012 - 03:44 PM

Je ne me connecte pas par vpn, proxy ou autre. Je suis en directe sur ma box. Et en aucun cas je me connecte via un réseau universitaire.

Le problème est ré-apparu se matin mais je n'est pas pris le temps de faire de capture d'écran...

#38 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 12 March 2012 - 04:15 PM

Bonjour jeremiec,

Ok. Il semble que vous ayez raté un de mes messages.

A propos, pourquoi êtes revenu à l'ancienne clé et n'avez-vous pas gardé la clé que nous vous avons communiqué ?
Si vous entrez la clé que je vous ai envoyé, est-ce que vous rencontrez le même problème ?

Cordialement,
Yann

#39 jeremiec

jeremiec

    Newbie

  • Regular Bitdefender Poster
  • 34 posts

Posted 15 March 2012 - 10:48 AM

Je viens de voir votre message. Je n'ai pas changé ma clé de licence et depuis lundi je n'ai plus de problème...
Pour le moment, je n'ai aucun soucis avec ma licence à vie. Je vous tiens au courant si le problème réapparaît.

#40 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,585 posts
  • Gender:Male

Posted 15 March 2012 - 11:01 AM

Bonjour jeremiec,

Ok tenez moi au courant.

Cordialement,
Yann




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users