Jump to content


Photo

Problema Interfata.


  • Please log in to reply
3 replies to this topic

#1 Rusx

Rusx

    Newbie

  • Members
  • 4 posts

Posted 27 January 2012 - 11:10 PM

Problema e ca nu imi mai porneste interfata. Daca dau clickuri pe iconita de pe bara (de langa ceas) nu reactioneaza.
A mers ca la carte pana a cerut restart din cauza actualizarii..dupa repornire nu a mai mers. Am dezinstalat, reinstalat si tot aceeasi problema o am...

#2 Christian

Christian

    Bitdefender Support

  • Root Admin
  • PipPipPipPipPipPip
  • 14,021 posts
  • Gender:Male
  • Location:BitDefender HQ
  • Interests:Private

Posted 28 January 2012 - 05:02 PM

Salut

Ai dezinstalat cumva .NET Framework sau Microsoft Visual Redistributable?

Multumim.

#3 Rusx

Rusx

    Newbie

  • Members
  • 4 posts

Posted 31 January 2012 - 12:16 PM

QUOTE (Christian @ Jan 28 2012, 06:02 PM) <{POST_SNAPBACK}>
Salut

Ai dezinstalat cumva .NET Framework sau Microsoft Visual Redistributable?

Multumim.


Pentru ca nu mi-a mers acum cateva zile, l-am dezinstalat iar azi am zis sa incerc din nou si... surpriza! merge bine acuma.
.net framework si microsoft visual redistributable erau instalate, dar nu mai conteaza ca problema s-a rezolvat smile.gif

#4 Christian

Christian

    Bitdefender Support

  • Root Admin
  • PipPipPipPipPipPip
  • 14,021 posts
  • Gender:Male
  • Location:BitDefender HQ
  • Interests:Private

Posted 31 January 2012 - 12:26 PM

Salut

Multumim pentru raspuns.

Daca mai ai ceva de adaugat, te rog nu ezita.

O zi placuta.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users