Jump to content


Photo

Activation Impossible


  • Please log in to reply
11 replies to this topic

#1 l3t1

l3t1

    Newbie

  • Members
  • 2 posts

Posted 24 December 2011 - 04:15 PM

Bonjour,

Sa fait deux heures que l'on tourne en rond, on installe, desinstalle, répare, et j'en passe et des meilleurs.

Mais toujours impossible d'activer la protection antivirus sur BitDefender Essential.

Auriez-vous des idées ou le même problème.

Merci

Bonne fêtes

#2 -Max-

-Max-

    Support Technique

  • Support Technique
  • PipPipPip
  • 983 posts
  • Gender:Male
  • Location:PARIS

Posted 26 December 2011 - 12:01 PM

QUOTE (l3t1 @ Dec 24 2011, 03:15 PM) <{POST_SNAPBACK}>
Bonjour,

Sa fait deux heures que l'on tourne en rond, on installe, desinstalle, répare, et j'en passe et des meilleurs.

Mais toujours impossible d'activer la protection antivirus sur BitDefender Essential.

Auriez-vous des idées ou le même problème.

Merci

Bonne fêtes



Bonjour,

Avez vous recu un mail d'activation?

Cordialement,

-Max-

#3 l3t1

l3t1

    Newbie

  • Members
  • 2 posts

Posted 28 December 2011 - 02:03 PM

QUOTE (-Max- @ Dec 26 2011, 01:01 PM) <{POST_SNAPBACK}>
Bonjour,

Avez vous recu un mail d'activation?

Cordialement,

-Max-


Bonjour,

Oui, le mail a été reçu.

Cependant j'ai mal exposer le problème, l'antivirus fonctionnais parfaitement puis du jour au lendemain impossible de l'activer ou de faire une analyse manuelle. J'ai alors pensé a une mise a jour de windows ou autre logiciel installé la veille du dysfonctionnement mais malgré mes recherches et les désinstallations je n'ai pas réussi a le refaire marché. J'ai aussi booter sur le live-cd bitdefender et fais une analyse qui n'as rien trouvée.

#4 hanane

hanane

    Newbie

  • Members
  • 1 posts

Posted 29 December 2011 - 06:06 PM

QUOTE (l3t1 @ Dec 28 2011, 01:03 PM) <{POST_SNAPBACK}>
Bonjour,

Oui, le mail a été reçu.

Cependant j'ai mal exposer le problème, l'antivirus fonctionnais parfaitement puis du jour au lendemain impossible de l'activer ou de faire une analyse manuelle. J'ai alors pensé a une mise a jour de windows ou autre logiciel installé la veille du dysfonctionnement mais malgré mes recherches et les désinstallations je n'ai pas réussi a le refaire marché. J'ai aussi booter sur le live-cd bitdefender et fais une analyse qui n'as rien trouvée.



Bonjour , j'ai moi également le même problème que vous. Quelqu'un aurais t il une solution?

#5 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,575 posts
  • Gender:Male

Posted 03 January 2012 - 12:29 PM

Bonjour l3t1,

Quand vous dites "impossible de l'activer", que voulez-vous dire ?
Que vous ne pouvez pas ouvrir l'interface depuis l'icône situé dans la barre des tâches ?

Concernant l'analyse manuelle, la seule possibilité avec Antivirus Essantials est de faire des analyses à la demande par le menu contextuel de Windows en faisant un click droit sur un dossier ou un fichier. Est-ce de cela dont vous parlez ? L'option 'analyser avec Bitdefender' n'apparaît plus ?

Cordialement,
Yann

#6 BD95

BD95

    Newbie

  • Members
  • 3 posts

Posted 05 January 2012 - 10:17 PM

Bonjour ,
J'ai moi aussi l'impossibilité d'ouvrir l'interface à partir de l'icône B
j'ai installé avec succès l'antivirus
Que dois je faire ?
Pouvez vous m'aider ?
Merci
CR

#7 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,575 posts
  • Gender:Male

Posted 06 January 2012 - 10:46 AM

Bonjour BD95,

Ce problème intervient depuis l'installation ou est-ce récent ?
Quand vous cliquez une fois dessus, rien ne se passe ?
Avez-vous essayé de redémarrer Windows pour voir si cela persistait ?

Cordialement,
Yann

#8 BD95

BD95

    Newbie

  • Members
  • 3 posts

Posted 06 January 2012 - 01:19 PM

Bonjour Yann
merci de la réponse
( pour info l'installation date d'hier )
J'ai tenté plusieurs fois de relancer windows hier sans succès
je suis allé sur le site Bitdefender et j'ai activé my compte
je me suis aperçu que ma clé n'était pas référencée
j'ai envoyé un message à Bit defender ( contact ) en donnant ma clé et hier soir le probème était toujours récurrent

Ce matin , mon interface fonctionne , je ne sais pas s'il fallait un temps d'attente après l'installation , ou bien le service client a t il fait le nécessaire
en tout cas tout va bien maintenant , et merci encore
cordialement
CR

#9 Kikan

Kikan

    Newbie

  • Members
  • 1 posts

Posted 23 May 2012 - 10:31 PM

QUOTE (-Max- @ Dec 26 2011, 12:01 PM) <{POST_SNAPBACK}>
Bonjour,

Avez vous recu un mail d'activation?

Cordialement,

-Max-

Bonsoir y a t'il une solution car depuis 5 jours mon antivirus es inactif et j'ai un message "windows n'a pas approuvé ce programme ar son identité n'a pas pu être vérifié"

#10 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,575 posts
  • Gender:Male

Posted 24 May 2012 - 10:19 AM

Bonjour Kikan,

Quelle version de Windows avez-vous exactement ?
Quand ce message apparait-il ? A l'installation ou après ?

Cordialement,
Yann

#11 chapou

chapou

    Newbie

  • Members
  • 1 posts

Posted 24 July 2012 - 03:33 PM

Bonjour,

même problème que hanane et l3t1, mon antivirus a été installé en decembre 2011 et fonctionne très bien depuis, sauf depuis quelques heures, il s'est désactivé et impossible de l'activer, la petite fenêtre annonce "votre système n'est pas protégé", "autoscan en pause", "Le service ne réponds pas, redemarrage necessaire", j'ai tenté plusieurs fois, rien n'y fait! wacko.gif

J'ai remarqué dans les journaux d'historique que la base de signatures de virus avait été mise à jour hier soir, comment resoudre le problème??? mellow.gif

#12 -Yann-

-Yann-

    Guru Poster

  • Support Technique
  • PipPipPipPipPipPip
  • 14,575 posts
  • Gender:Male

Posted 24 July 2012 - 03:53 PM

Bonjour chapou,

Ce type de problème peut survenir sur les installations faites avec les anciens kits.
Il faut donc tenter de procéder à une réinstallation à l'aide des derniers kits disponibles :

- Désinstallez complètement Bitdefender
- Redémarrez Windows puis téléchargez le dernier kit depuis l'un des liens suivants (suivant l'architecture 32 ou 64 bits de votre système) :
http://kits.supportb...ve_2012_32b.exe
http://kits.supportb...ve_2012_64b.exe
- Une fois téléchargé exécutez le programme pour démarrer l'installation

Cordialement,
Yann




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users