Jump to content


Photo

Pc Non Apparant Sur Le Serveur


  • Please log in to reply
2 replies to this topic

#1 mickapo

mickapo

    Newbie

  • Members
  • 4 posts

Posted 04 August 2011 - 03:54 PM

Bonjour,

J'ai installer Bitdefender avec l'agent (en version 3.5.2.216) sur plusieurs ordinateurs.

Cependant tous les postes n'apparaissent pas dans la console de management

exemple : PC1 , PC2 et PC3 sont tous installés

PC1 et PC3 vont etre visibles dans la consoles pas PC2

Je réinstalle PC2 : PC2 et PC3 vont appraitrent mais plus PC1

pourquoi ????

#2 -Max-

-Max-

    Support Technique

  • Support Technique
  • PipPipPip
  • 983 posts
  • Gender:Male
  • Location:PARIS

Posted 05 August 2011 - 03:28 PM

QUOTE (mickapo @ Aug 4 2011, 03:54 PM) <{POST_SNAPBACK}>
Bonjour,

J'ai installer Bitdefender avec l'agent (en version 3.5.2.216) sur plusieurs ordinateurs.

Cependant tous les postes n'apparaissent pas dans la console de management

exemple : PC1 , PC2 et PC3 sont tous installés

PC1 et PC3 vont etre visibles dans la consoles pas PC2

Je réinstalle PC2 : PC2 et PC3 vont appraitrent mais plus PC1

pourquoi ????



Bonjour,

Avez-vous fait des images de ces pcs?

Cordialement,

-Max-

#3 mickapo

mickapo

    Newbie

  • Members
  • 4 posts

Posted 09 August 2011 - 03:55 PM

QUOTE (-Max- @ Aug 5 2011, 03:28 PM) <{POST_SNAPBACK}>
Bonjour,

Avez-vous fait des images de ces pcs?

Cordialement,

-Max-



Il est possible que des images aient été faites. Ai-je un moyen de corrigé ce problème ?
Sachant que l'adresse IP est différente.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users