Jump to content


Photo

Bitdefender Detecta Nueva Red Cada Vez Que Arranco


  • Please log in to reply
7 replies to this topic

#1 tigretones

tigretones

    Newbie

  • Members
  • 4 posts

Posted 06 May 2011 - 08:08 PM

Tengo instalado Bitdefender Internet Security 2011. Mi problema es el siguiente: a menudo cuando arranco el ordenador me aparece la siguiente ventana:



No ocurre siempre, puede aparecer durante varios arranque seguidos o no aparecer durante una semana entera. El problema es que me cada vez que aparece me obliga a introducir en el cortafuegos todas las direcciones ip que no quiero que me bloquee, que no son pocas: cuatro ordenadores, tres impresoras de red, un disco nas...

¿Cómo puedo arreglarlo?

Gracias por adelantado.






#2 FITRI

FITRI

    Soporte Técnico

  • Soporte Técnico
  • PipPipPip
  • 375 posts

Posted 09 May 2011 - 01:43 PM

Hola tigretones,

Bienvenido al foro de BitDefender.

Recuerda a marcar la pestaña "Recordar esta opción para esta red" cuando aparezca.

Habría que configurar el cortafuego de la siguiente manera:

Entrar en el módulo Cortafuego > Pestaña Red >
Configura la conexión de área local como de "Confianza (Permitir todo)", "VPN" No, "Modo Oculto" Desactivado, "perfil genérico" "Sí".

Repite estos pasos si usas conexión inalámbrica.

Si lo deseas puedes añadir las direcciones IP en la parte de zonas, aunque no debería ser necesario para que no aparezca la alerta de conexión.

En caso de que persita, coméntanos.

Un saludo

#3 tigretones

tigretones

    Newbie

  • Members
  • 4 posts

Posted 09 May 2011 - 07:54 PM

Hola Fitri


He hecho los cambios que me sugieres, habrá que dejar pasar unos días para ver si con eso se soluciona el problema.

Respecto al resto de tu mensaje, solo comentarte que mi conexión NO es inalámbrica, y siempre marco la casilla "Recordar esta opción para esta red" cuando me aparece ese mensaje.



Muchas gracias.

#4 FITRI

FITRI

    Soporte Técnico

  • Soporte Técnico
  • PipPipPip
  • 375 posts

Posted 13 May 2011 - 09:44 AM

Ok, si hay algo más, coméntanos.

Saludos

#5 tigretones

tigretones

    Newbie

  • Members
  • 4 posts

Posted 13 May 2011 - 09:53 AM

Hola de nuevo, Fitri.

Pues el problema persiste. He encendido el ordenador hace unos minutos, y me ha vuelto a aparecer esa ventana de configuración de red.

¿Qué puedo hacer?

Un saludo.

#6 FITRI

FITRI

    Soporte Técnico

  • Soporte Técnico
  • PipPipPip
  • 375 posts

Posted 17 May 2011 - 01:03 PM

Hola tigretones,

Envía este informe a soporte@bitdefender.es haciendo referencia a este post, y revisaremos el caso junto a Desarrollo.

Con el fin de ayudarle a solucionar la incidencia, necesitamos que realice el siguiente procedimiento:

1. Acceda a "Mi PC" o "Equipo". Desconecte su conexión a internet.

2. Sitúese en "C:\Archivos de programa\BitDefender\BitDefender 2011".

3. Haga doble clic en el archivo "supporttool.exe".

4. Haga clic en "Siguiente", espere unos minutos hasta que la Herramienta de Ayuda de BitDefender termine de analizar el sistema y luego haga clic en "Finalizar".

5. Envíenos el archivo "BDSP_NOMBRE-EQUIPO_200X_XX_XX_XX_XX_XX.zip" que se habrá creado automáticamente en el "Escritorio".

6. Incluya una descripción detallada de la incidencia que ha encontrado.

Analizaremos la información que contiene el archivo y le responderemos a la mayor brevedad.

Un saludo

#7 tigretones

tigretones

    Newbie

  • Members
  • 4 posts

Posted 19 May 2011 - 01:02 PM

Bien, he seguido los pasos que me indicas, y ya os he enviado el archivo generado.

Gracias, Fitri.

#8 FITRI

FITRI

    Soporte Técnico

  • Soporte Técnico
  • PipPipPip
  • 375 posts

Posted 19 May 2011 - 04:10 PM


A ti, esperemos que se solucione pronto happy.gif




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users