Jump to content


Photo

Vsserv


  • Please log in to reply
1 reply to this topic

#1 Machin54

Machin54

    Newbie

  • Members
  • 1 posts

Posted 29 August 2010 - 05:18 PM

J'ai le même problème qu'un autre membre dont le message a été bloqué.
vsserv occupe un large % du cpu ( 98%) et ralenti le PC( je suis sous XP).
D'autre part je ne peux pas le supprimer par le gestionnaire des tâches.
Merci de m'indiquer la marche à suivre pour retrouver une utilisation normale.

#2 Lionet

Lionet

    Frequent Poster

  • Regular Bitdefender Poster
  • PipPipPip
  • 833 posts
  • Gender:Male
  • Location:Paris, France
  • Interests:Literature ( poetry first ! Cristina Campo, Ricardo Paseyro, Leopardi, Eliot, Verlaine... So many... and so few... remote stars spanning centuries...)

Posted 17 September 2010 - 07:55 PM

QUOTE (Machin54 @ Aug 29 2010, 05:18 PM) <{POST_SNAPBACK}>
J'ai le même problème qu'un autre membre dont le message a été bloqué.
vsserv occupe un large % du cpu ( 98%) et ralenti le PC( je suis sous XP).
D'autre part je ne peux pas le supprimer par le gestionnaire des tâches.
Merci de m'indiquer la marche à suivre pour retrouver une utilisation normale.


Bonjour Machin54,

J'ai des "impropriétés" avec BD, mais jamais le vsserv, alors... pas d'expérience sur ces pannes.
Je vous conseillerai de désinstaller et de réinstaller complètement BD (vous avez bien gardé le logiciel sur le disque dur? et votre email + votre code fourni à l'activation?
Nettoyez déjà le système en désinstallant les logiciels inutilisés pour longtemps, en désactivant ceux que vous n'allez pas utiliser pendant quelques semaines. Un coup de CCleaner prudent pour vider les fichiers temp, la mémoire cache, etc. Supprimer toutes les toolbars inutiles sinon néfastes, les yahoo toolbars, etc qui ralentissement le système...
Désactivez tous les logiciels que vous n'utilisez pas (msconfig) et redémarrez, cela devrait aller mieux.
pas de malwares à priori?

Après, eh bien... il faudra peut-être passer sur BD 2011... houlà... à voir. Cela fait deux ans que j'ai quitté la version 2008, la version 2010 a aussi des problèmes... mais acdsee et Paint Shop Pro plantent aussi joyeusement...

bonne journée
smile.gif
L.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users