Jump to content


Photo

Nu Pot Sa Fac Deploy


  • Please log in to reply
2 replies to this topic

#1 diacovally

diacovally

    Newbie

  • Members
  • 3 posts
  • Gender:Male
  • Location:Bucharest

Posted 10 January 2010 - 11:06 PM

Salut.Am si eu un Bitdefender Bussines Security cu management.Am instalat serverul fara probleme a fost ok pana am ajuns la deploy.Reteaua unde vreau sa instalez e formata din 10 calculatoare si au configuratie software si hardware la fel.La unele calculatoare am reusit sa fac deploy , dar la unele imi apare eroarea "There are curently no logon servers to service the logon request".Parolele de administrator sunt toate la fel.Am debifat si optiunea de Use simple file sharing.Si in timp ce fac deploy sunt si conectat remote de la server pe client. Ce sa-i fac? Va rog mult ajutati-ma:D

#2 Diana Bele

Diana Bele

    Technical Support

  • Regular Bitdefender Poster
  • PipPipPip
  • 758 posts
  • Gender:Female
  • Location:Bucharest, Romania

Posted 11 January 2010 - 09:53 AM

Buna diacovally,

Incearca te rog pasii de pe topicul deschis pe forumul in engleza:
http://forum.bitdefe...amp;#entry74756

Daca primesti in continuare eroarea, am avea nevoie sa ne spui daca ai folosit Network Builder-ul sau Deployment Tool-ul pentru instalare.

#3 diacovally

diacovally

    Newbie

  • Members
  • 3 posts
  • Gender:Male
  • Location:Bucharest

Posted 12 January 2010 - 08:04 PM

Am folosit Deployment Tool. Am incercat si Network Builder dar aceeasi eroare imi da. Toate cerintele de la linkul unde mi-ati aratat de citit sunt indeplinite (am verificat de doua ori). Deja nu stiu ce sa mai fac:(. Daca ma puteti ajuta cat mai curand v-as fi recunoscator ca nu imi trebuie protectie neaparat.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users