Jump to content


Photo
- - - - -

Pas De Connexion Internet Après Désinstallation Et Réisntallation Bitdefender 2009


  • Please log in to reply
No replies to this topic

#1 Luco

Luco

    Newbie

  • Regular Bitdefender Poster
  • 29 posts

Posted 19 February 2009 - 12:16 PM

Bonjour,
J'ai migré de BitDefender Total Sécurity 2008 à BitDefender Total Sécurity 2009.
Après avoir rencontré des problèmes comme : "Les services BitDefender ne répondent pas", j'ai désinstallé BitDefender Total Sécurity 2009 par ajout/suppression des programmes puis en utilisant l'outil de désinstallation de BitDefender. Ensuite j'ai réinstaller BitDefender Total Sécurity 2009.
A partir de là quand j'essaie de me connecter à internet j'ai le message d'erreur suivant "aucun composant windows n'a été détecté pour l'offre en cours". "Vérifier que votre modem est bien branché".
Le modem est bien branché.
Avant la désinstallation de BitDefender internet fonctionnait très bien.
J'ai désinstaller et réinstaller le kit wanadoo mais toujours le même message.
Le support orange a vérifié la ligne et m'a aidé à configurer une connexion manuellement. Mais en faisant un clic droit sur l'icône du bureau l'option "se connecter" est grisée. Ils m'ont dit que ça venait d'un problème sur le système.
J'ai réinstaller tout mon système, BitDefender Total Sécurity 2009 et internet.
Tout refonctionnait normalement.
Comme l'antiphising me bloque assez régulièrement des pages comme "www.google.fr" ou"www.bouyguestelecom.fr" j'ai encore une fois désintaller BitDefender Total Sécurity 2009 et réinstaller la version du 19 janvier 2009 récupérée sur le site de BitDefender. Et voilà que je rencontre à nouveau le même problème de connexion internet.
J'ai de nouveau réinstaller tout mon système et tout refonctionne sauf l'antiphising qui affiche une alerte pour les mêmes sites mais pas à chaque fois.

J'ai windows xp pro sp3, Internet explorer 7, le modem éthernet Thomson Speedtouch 510.
En effectuant une analyse approfondie avec BitDefender à jour aucune menace n'est détectée.
Je n'ai aucun autre logiciel antivirus ou antispywares d'installé.

Je ne vais pas réinstaller tout mon système à chaque fois que je désinstalle et réinstalle BitDefender.
Quelqu'un a-t-il une solution s'il vous plaît ?






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users