Jump to content


Photo

Tengo Un Problema Y Muy Gordo


  • This topic is locked This topic is locked
12 replies to this topic

#1 moises

moises

    Newbie

  • Regular Bitdefender Poster
  • 36 posts

Posted 21 January 2009 - 07:54 PM

Hola Buenas tardes, no se que ha pasado que cuando iba a instarlar un programa para la webcam, al abrirlo me ha desaparecido el antivirus de la barra de tareas, al igual que otro programas, al reniciarlo me salio un pantallazo azul que entrando en windos con la última configuración funcionaba, pero sin antivirus, me iba a archivos de programas y me salia aplicación no válida... he desinstalado en antivirus pero cuando lo hacía muchos de sus componentes aparecían con X y probado a instalarlo de nuevo pero no me deja ninguna versión ni la anterior 2008 que tengo en cd, ni la que tenía :S


Necesito ayuda que puedo hacer? así sin antivirus no puedo estar. Gracias de antemano.

Attached Files



#2 moises

moises

    Newbie

  • Regular Bitdefender Poster
  • 36 posts

Posted 22 January 2009 - 04:06 PM

Es que nadie me puede ayudar por favor? Por que la única forma que veo es formateando blink.gif

#3 Raül

Raül

    Soporte Técnico

  • Members
  • PipPipPip
  • 781 posts

Posted 22 January 2009 - 07:43 PM

Buenas tardes moises,

Disculpa nuestra demora, se trata de el Rootkit Bagle, cuya función es impedir la instalación de en este caso BitDefender.

Esperamos tu correo electrónico a soporte@bitdefender.es haciendo referencia a este Artículo. Te facilitaremos herramientas que dejarán el sistema desinfectado y así poder instalar BitDefender.

Saludos,

Edited by Raül, 22 January 2009 - 07:44 PM.


#4 moises

moises

    Newbie

  • Regular Bitdefender Poster
  • 36 posts

Posted 23 January 2009 - 11:15 PM

Buenas noches Raul, así es mandé un emáil con el tema y añadí algó más, no se sí sabes algo del tema, si ha llegado o no, pero gracias por la ayuda, me imaginaba algo de eso, además todas las aplicaciones de microsoft KO, la encarta, el office, el msn... etc. Gracias y espero ese mial con la ayuda para recuperar el antivirus.

Un cordial saludo.

#5 Raül

Raül

    Soporte Técnico

  • Members
  • PipPipPip
  • 781 posts

Posted 26 January 2009 - 10:46 AM

Buenos días moises,

Te contestaremos en breve.

Saludos,

#6 moises

moises

    Newbie

  • Regular Bitdefender Poster
  • 36 posts

Posted 03 February 2009 - 12:06 PM

Buenos días Raul, aun no he recibido contestación por vuestra parte para solventar mi problema gracias. Espero que no se demore mucho gracias. Un saludo.

#7 Raül

Raül

    Soporte Técnico

  • Members
  • PipPipPip
  • 781 posts

Posted 03 February 2009 - 12:31 PM

Buenos días moises,

Es extraño... ¿Podrías facilitarme tu correo electrónico para verificar si ha llegado?

Saludos,

#8 moises

moises

    Newbie

  • Regular Bitdefender Poster
  • 36 posts

Posted 03 February 2009 - 09:25 PM

Claro, mi correo es: monchito2002es@gmail.com

#9 Raül

Raül

    Soporte Técnico

  • Members
  • PipPipPip
  • 781 posts

Posted 05 February 2009 - 02:24 PM

Buenas tardes moises,

El pasado 22 de enero un compañero te respondió la consulta, el Ticket ID es 200901221005209 (lo encontrarás en el Asunto del correo electrónico).

Te lo he reenviado por si no llegaste a recibirlo por algún problema.

Saludos,

Edited by Raül, 05 February 2009 - 02:25 PM.


#10 moises

moises

    Newbie

  • Regular Bitdefender Poster
  • 36 posts

Posted 06 February 2009 - 10:54 AM

Hola Raul , pues revisando en la dirección que te dije no encuentro ni en eliminados ni en la bandeja de entra ningún correo del día 22, tengo correos del 19 y del 23 pero ninguno del 22, busco en asunto en código y no me aparece nada sad.gif

Por favor ¿podrías mandarmelo a: moiguillen@hotmail.es por si fuera un problema con los filtros de gmail?

Gracias. Un cordial saludo.

#11 Raül

Raül

    Soporte Técnico

  • Members
  • PipPipPip
  • 781 posts

Posted 09 February 2009 - 12:52 PM

Buenos días moises,

Te lo he enviado a las dos direcciones y en formato .ZI (tendrás que renombrarlo a .ZIP).

Saludos,

#12 moises

moises

    Newbie

  • Regular Bitdefender Poster
  • 36 posts

Posted 09 February 2009 - 03:09 PM

Gracias, todo OK. Muchas gracias saludos.

#13 Raül

Raül

    Soporte Técnico

  • Members
  • PipPipPip
  • 781 posts

Posted 09 February 2009 - 06:25 PM

A tu disposición moises,




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users