Jump to content


Photo

¿cookies Como Virus?


  • This topic is locked This topic is locked
10 replies to this topic

#1 filorojo

filorojo

    Newbie

  • Members
  • 8 posts

Posted 23 November 2008 - 12:59 PM

Hola, últimamente parezco abonado a este foro, ahora depues de evitar una infección con el bagle gracias al Bitdefender, este me detecta unas cookies como elementos infectados, al intentar eliminarlas con bitdefender, este no puede, y yo lo he intentado desde panel de control/Opciones de internet, y allí no tengo botón en el que clicar para borrarlas, tampoco puedo acceder a la carpeta de cookies de documents and settings/usuario/cookies, porque esta no me aparece, ni activando ver archivos y carpetas ocultas, tengo que escribir yo la ruta entera para poder acceder a la carpeta cookies y entonces borrarlas, ¿es esta imposibilidad de acceder a borrar las cookies de manera que siempre se podia en Win xp, alguna forma de infección? ya que bitdefender me avisa de infeccion por cookies.

Un Saludo y Gracias por vuestra atención.

#2 Di0g0

Di0g0

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 116 posts

Posted 23 November 2008 - 04:06 PM

Limpia tu ordenador con CCleaner.

Despues executa novamiente el scan e veras que no te detecta ningun cookie infectado

biggrin.gif

#3 Raül

Raül

    Soporte Técnico

  • Members
  • PipPipPip
  • 781 posts

Posted 24 November 2008 - 12:55 AM

Buenas noches filorojo,

La opción de Di0g0 es válida pero un poco drástica, yo te recomiendo que accedas al sistema en Modo seguro y elimines el contenido de C:\Documents and settings\%usuario%\Cookies.

Saludos,

Edited by Raül, 24 November 2008 - 12:56 AM.


#4 Di0g0

Di0g0

    Regular Poster

  • Regular Bitdefender Poster
  • PipPip
  • 116 posts

Posted 24 November 2008 - 01:29 AM

Un amigo mio a tenido el mismo problema e con ccleaner funcionou.

#5 Raül

Raül

    Soporte Técnico

  • Members
  • PipPipPip
  • 781 posts

Posted 24 November 2008 - 10:00 AM

Buenos días Di0g0,

En ningún momento he dicho que con CCleaner no funcionara, comenté que desde BitDefender recomendamos eliminar el contenido de la carpeta.

Saludos,

#6 filorojo

filorojo

    Newbie

  • Members
  • 8 posts

Posted 24 November 2008 - 04:44 PM

Hola, y gracias por las respuestas y consejos, de todas formas, lo que no entiendo, es, que al acceder a través de "Mi Pc" a, C:\Documents and settings\%usuario% no veo la carpeta Cookies, ni siquiera teniendo activada la opción de ver carpetas y archivos ocultos, para acceder a la carpeta Cookies, tengo que escribir la ruta completa en la celda de dirección, me han comentado, que puede ser el propio Bitdefender, el que impide que vea esta carpeta ¿es esto así? y si no lo es, ¿por qué no puedo verla? ¿es algún tipo de virus el que lo impide?.
Tambien me han aconsejado que instale algún prog. antispy tipo, Spyware Terminator, ¿debo hacerlo? ¿no creará algún conflicto con el Bitdefender?
Por cierto, mi producto es el Bitdefender Internet Security 2008

Muchas Gracias y un Saludo.

#7 Raül

Raül

    Soporte Técnico

  • Members
  • PipPipPip
  • 781 posts

Posted 24 November 2008 - 07:37 PM

Buenas tardes filorojo,

Cuando digo %usuario% me refiero a tu usuario, si accedes a Inicio > Ejecutar y Copias/Pegas la ruta te accederá sin problemas (la carpeta viene oculta si tienes instalado Internet Explorer 7).

Atentamente,

#8 filorojo

filorojo

    Newbie

  • Members
  • 8 posts

Posted 24 November 2008 - 10:45 PM

Hola Raül, evidentemente, con lo de %usuario%, ya había entendido que se refiere a mi usuario, pero gracias por la aclaración, al decirme que en IE 7 esta carpeta está oculta ya me has resuelto la duda, ya que escribiendo yo la ruta no hay problema al acceder a la carpeta, mi intranquilidad era que no podía verla dentro de la carpeta %usuario%.

Respecto a la otra consulta, la del Spyware, ¿existe algún tipo de incompatibilidad con Bitdefender?

Muchas Gracias y Un Saludo.

#9 Raül

Raül

    Soporte Técnico

  • Members
  • PipPipPip
  • 781 posts

Posted 25 November 2008 - 10:09 AM

Buenos días filorojo,

Si tiene Residente sí.

Saludos,

#10 goio

goio

    Newbie

  • Members
  • 2 posts

Posted 11 December 2008 - 05:14 PM

yo tambien tengo problemas con los cookies principalmente con: Cookie.BS.Serving-Sys.
He borrado el contenido de la carpeta de cookie y sigo con el problema.

#11 Raül

Raül

    Soporte Técnico

  • Members
  • PipPipPip
  • 781 posts

Posted 12 December 2008 - 10:06 AM

Buenos días goio,

En ese caso envíanos el Informe de un Análisis en Profundidad a soporte@bitdefender.es.

Saludos,




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users