Sign in to follow this  
Followers 0
sja@aks

Kompatibilität zu vSphere 6.5 Virtual Center

1 post in this topic

hallo alle miteinander,

Wollte neulich vSphere auf aktuelle 6.5 updaten, angefangen mit Virtual Center. Bei compatibility check kommt die Warnung - "incompatible Plug-in found - Bitdefender SVE" - konnte nach Update nicht mehr funktionieren. In Whitepapers auf https://www.bitdefender.com/business/virtualization-security.html#n

steht auch nicht deutlich - " VMware vCenter Server 6, 5.5, 5.1, 5.0 or 4.1"

Also meine Frage - wird vSphere 6.5 unterstützt?

PS You can answer in English too :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0