• Announcements

    • Cristi Raducu

      Règles Du Forum Bitdefender, A Lire Avant De Poster !   09/14/2016

      RÈGLES du Forum BitDefender (VEUILLEZ LES LIRE AVANT DE POSTER DES MESSAGES) Tout d'abord, inscrivez-vous au Forum Officiel de BitDefender si vous n'êtes pas encore membre (c'est gratuit). Il vous faut simplement une adresse e-mail valide. Suivez les instructions pour valider votre inscription, vous pourrez ensuite poster des messages. Cliquez sur le lien suivant pour vous inscrire :S'inscrire LES RÈGLES DU FORUM Bienvenue sur le Forum de BitDefender ! En vous inscrivant comme nouvel utilisateur, vous acceptez TOUTES LES RÈGLES DU FORUM énoncées ci-dessous. Ces règles ont été conçues afin de vous permettre de profiter au mieux de vos échanges avec les autres utilisateurs, d'une façon agréable et constructive, et pour éviter tout abus. RÈGLES GÉNÉRALES 1. Avant toute chose, il s'agit d'un forum d'aide pour BitDefender. Ne postez pas de tests comparatifs de logiciels de sécurité, car il ne s'agit pas du thème de ce forum. De même, l'aide peut revêtir plusieurs formes : l'objectif est de trouver la cause d'un problème, pas de proposer une solution permanente. Ne postez pas de messages du type « J'ai besoin d'un fix maintenant » car sans connaître l'origine d'un problème, il n'est pas possible d'appliquer un fix. 2. Une fois qu'une information officielle a été postée au sujet d'un bug de BitDefender et de la date prévue pour le fix, le sujet sera fermé. Ne demandez pas la réouverture du sujet, à moins que vous ayez toujours le bug après avoir installé la mise à jour destinée à traiter le problème. 3. Les messages des utilisateurs ayant atteint un niveau d'avertissements de 50 % seront soumis à l'approbation du modérateur et si ces utilisateurs continuent à ignorer les règles du forum, leur compte sera supprimé. 4. Les utilisateurs ne sont pas autorisés à utiliser plusieurs comptes. Le non respect de cette règle entraînera l'interdiction définitive de leur adresse IP. 5. Les utilisateurs ne sont pas autorisés à utiliser un serveur proxy anonyme. Les utilisateurs ne respectant pas cette règle recevront d'abord un avertissement, puis leurs messages seront soumis à l'approbation du modérateur, enfin, leur compte pourra être supprimé. 6. Lorsque vous signalez un problème concernant BitDefender, veuillez indiquer les éléments fondamentaux suivants : - le nom et la version de votre produit BitDefender ; - le nom et la version de votre système d'exploitation ; - le message d'erreur complet que vous recevez (s'il y en a un) et, si possible, joignez une capture d'écran - le nom des autres solutions de sécurité que vous utilisez - si vous posez des questions sur des fichiers détectés/non détectés (des fichiers considérés à tort comme étant infectés ou des fichiers que vous suspectez d'être infectés mais qui ne sont pas détectés), veuillez joindre un rapport d'analyse complet. Assurez-vous de garder BitDefender à jour afin que votre rapport contienne des informations précises. Vous ne pouvez poster sur le forum de BitDefender que des rapports d'analyse. Pour nous soumettre des échantillons de fichiers faux positifs/faux négatifs, veuillez les télécharger sur une plateforme Web où nous pourrons les récupérer et les analyser. 7. Les sujets ayant pour thème l'absence de réponse du support technique doivent être étayés d'autant d'informations que possible sur le problème que vous rencontrez. Lorsque vous envoyez un e-mail au support technique, un ticket est automatiquement créé, n'oubliez pas de l'indiquer dans votre post du forum car cela accélérera l'ensemble du processus. 8. Les modérateurs n'apportent pas d'aide par messages personnels. N'envoyez pas de messages personnels aux modérateurs à moins qu'ils ne vous le demandent expressément, que vous souhaitiez signaler l'envoi de spam ou les propos injurieux d'un membre ou d'un sujet du forum ou que vous ne soyez pas sûr(e) de la solution que vous souhaitez poster et que vous préfériez consulter un modérateur auparavant. Tous les utilisateurs sont traités de la même façon dans ce forum et l'envoi de messages personnels aux modérateurs ne donne pas droit à une réponse plus rapide. En cas de non respect d'une règle de ce forum, vous pouvez également utiliser le bouton de rapport d'abus afin de signaler aux modérateurs qu'un sujet/message/utilisateur viole les règles du forum. Merci de NE PAS utiliser cette fonction pour demander de l'aide, ou faire part à l'équipe de modérateurs que vous avez besoin d'une aide urgente ! Comme cela a été dit, tous les problèmes sont traités aussi rapidement que possible et aucun n'est prioritaire par rapport à un autre. 9. Toute forme d'agression verbale, dirigée ou non contre d'autres membres du forum ou l'équipe de modérateurs est totalement interdite. Des attaques répétées entraîneront la suspension du compte ou son interdiction. De même, toute forme de propos antisémite ou raciste, et toute attaque contre une classe sociale (par images, textes, messages personnels, signature ou toute autre forme de communication sur le forum de BitDefender) ne sera pas PAS tolérée et entraînera l'interdiction automatique du compte. Veuillez prendre en considération le fait que ce forum est un lieu publique. Traitez les autres comme vous souhaitez que l'on vous traite. 10. Les utilisateurs ne sont pas autorisés à proposer des sondages sur le Forum de BitDefender. Les seuls membres qui y sont autorisés sont les modérateurs. SIGNATURES, AVATARS ET NOMS D'AFFICHAGE SUR LE FORUM La signature n'est pas obligatoire sur le forum, et devrait être un message personnel de l'utilisateur l'ayant choisie. Les modérateurs sont obligés d'inclure un lien vers les Règles du Forum de BitDefender dans leur signature. Les utilisateurs seront seulement autorisés à utiliser une signature personnalisée après avoir envoyé 15 messages sur le forum. Ne sera pas toléré : 1. Tout type de référence explicite à un nom de marque et à des symboles d'autres solutions de sécurité disponibles actuellement sur le marché, à l'exception de BitDefender. Ce forum technique est consacré uniquement à BitDefender et promouvoir des produits concurrents entraînera la suppression du message de publicité et une augmentation du niveau d'avertissement de 20%. 2. L'utilisation d'images de plus de 300 pixels de large et/ou de plus de 100 pixels de haut. 3. L'utilisation d'images ou de texte contenant les mots « Modérateur », « Administrateur » ou « Admin » dans les signatures car cela risque de prêter à confusion. 4. L'utilisation d'images d'autres participants de ce forum. Veuillez utiliser un unique avatar. AVERTISSEMENTS Les personnes violant ces règles de façon répétée recevront un avertissement/auront leur compte suspendu ou fermé RÈGLES À RESPECTER POUR POSTER DES MESSAGES 1. Pour obtenir des réponses rapides et précises, utilisez des titres de sujets aussi concis que possible, et fournissez les informations pertinentes sur les problèmes abordés. Par exemple, évitez des titres comme « AU SECOURS ! » et choisissez plutôt comme titre « Question sur BitDefender Antivirus ». De même, des titres de sujets comme « Ce programme est nul ! » ainsi que l'absence d'arguments constructifs ne seront pas tolérés : dans ce cas, le sujet sera supprimé et l'utilisateur recevra un avertissement de 20%. 2. Placez les nouveaux sujets dans les sections adaptées. Le forum est structuré par type de produits (protection pour les particuliers/bureaux à domicile et protection pour les entreprises) et par versions des produits (2008, 2009, versions antérieures). Poster votre question dans la bonne section augmente vos chances d'obtenir une réponse adaptée. 3. Toute tentative pour rendre un sujet plus visible sans ajouter d'informations nouvelles ou pertinentes ne sera pas tolérée et entraînera la SUPPRESSION du message. 4. Lorsque vous répondez à une question, essayez de faire des suggestions pertinentes – par exemple, si un post concerne un message d'erreur de BitDefender 2009, ne conseillez pas à l'utilisateur de réinstaller BitDefender 2008, puisque cela ne règle pas le problème initial. Plusieurs réponses de ce type conduiront à une augmentation du niveau d'avertissement de 20%. 5. Les réponses sans lien avec le sujet seront supprimées et les utilisateurs recevront également une mise en garde par écrit. Poster ce type de réponses à plusieurs reprises entraînera une augmentation du niveau d'avertissement de 10%. 6. Les couleurs du texte, les polices et leur taille doivent demeurer normales et agréables – tout post rédigé uniquement en lettres majuscules sera automatiquement modifié. Il en sera de même pour les posts utilisant une police dont la taille est supérieure à 20. 7. Avant de créer un nouveau sujet, nous vous recommandons vivement d'utiliser le bouton RECHERCHE, afin de vous assurer que le problème n'a pas déjà été traité. Si vous créez un sujet abordant un problème déjà traité, ce nouveau sujet sera fermé, redirigé et fusionné avec le sujet initial. 8. Ne posez pas la même question sur plusieurs sections du forum. Ne postez pas le même sujet plusieurs fois. Les sujets identiques seront supprimés et redirigés vers le sujet d'origine afin d'éviter toute confusion. 9. Ne posez pas de questions sur des logiciels piratés, des cracks, des numéros de série ou autres actes de piratage. Ne postez pas non plus de messages abordant ces sujets. Les sujets et les réponses liées aux méthodes de piratage de logiciels de sécurité, aux moyens pour contourner les systèmes de sécurité et cracker les protocoles de sécurité, aux attaques de flood et les posts faisant l'apologie du piratage ou des attaques sur Internet sous quelque forme que ce soit seront immédiatement supprimés et les comptes des utilisateurs les ayant postés seront immédiatement suspendus. Aucune aide technique ne sera fournie aux utilisateurs ayant installé une version piratée de BitDefender sur leurs systèmes. 10. Veuillez éviter les titres de sujets comme « URGENT » puisque tous les cas sont traités aussi rapidement que possible. 11. Veuillez faire preuve de patience – de nombreux problèmes sont abordés dans ce forum et nous faisons notre possible pour répondre à tous. Vous pouvez recevoir une réponse immédiatement, mais il se peut également que vous deviez patienter quelques jours. 12. Il est interdit de faire de la publicité de produits ou de services, ou de chercher à recueillir des fonds ou des dons – tous les sujets de ce type seront automatiquement SUPPRIMÉS. La publicité explicite est également interdite. LES RÈGLES DU FORUM SONT SOUMISES À UNE MODÉRATION CONSTANTE ET PEUVENT ÊTRE MODIFIÉES À TOUT MOMENT SANS AVERTISSEMENT PRÉALABLE. TOUTE DISCUSSION REMETTANT EN QUESTION LES RÈGLES DE CE FORUM SERA FERMÉE ET SUPPRIMÉE AUTOMATIQUEMENT, CES RÈGLES N'ÉTANT PAS SUJETTES À DÉBAT.
moutel

Explorateur lent et instable [Corrigé]

130 posts in this topic

Bonjour, depuis la semaine dernière, l'explorateur Windows de mon ordinateur est plus ou moins instable. Je m'explique, par exemple, lorsque je veux naviguer dans mes dossiers, les miniatures mettent un certain temps à s'afficher. Puis parfois, il ne répond plus et je suis obligé d'attendre, il ne répond plus aussi lorsqu'une fenêtre de téléchargement dans un navigateur s'ouvre ou aussi quand je veux enregistrer un fichier par exemple. Cela est donc désagréable. Seulement, il n'y a que cela qui ne fonctionne pas correctement, je ne constate pas de ralentissements de l'ordinateur, la navigation sur internet n'a pas changé et tous le reste fonctionne normalement. Et je pense que c'est dû à BitDefender et aux mises à jours windows, d'ailleurs, il y'en a eu une d'installée le jeudi 20 décembre sur mon ordinateur.

Aussi, je ne sais pas si cela est en rapport mais depuis la semaine dernière aussi, j'ai une fenêtre qui s'est ouverte deux fois toute seule pour me demander une autorisation : nom du programme : Elevation Helper

éditeur vérifié : Bitdefender SRL

Voilà, si quelqu'un a une solution. Merci.

Illustrations qui mettent un certain temps :

http://goo.gl/cxrnz

Exemple de fenêtre qui ne répond pas :

http://goo.gl/l4t1a

Le message de bitdefender elevation helper (j'ai répondu aux deux fois non) :

http://goo.gl/vICTO

Share this post


Link to post
Share on other sites
Bonjour, depuis la semaine dernière, l'explorateur Windows de mon ordinateur est plus ou moins instable. Je m'explique, par exemple, lorsque je veux naviguer dans mes dossiers, les miniatures mettent un certain temps à s'afficher. Puis parfois, il ne répond plus et je suis obligé d'attendre, il ne répond plus aussi lorsqu'une fenêtre de téléchargement dans un navigateur s'ouvre ou aussi quand je veux enregistrer un fichier par exemple. Cela est donc désagréable. Seulement, il n'y a que cela qui ne fonctionne pas correctement, je ne constate pas de ralentissements de l'ordinateur, la navigation sur internet n'a pas changé et tous le reste fonctionne normalement. Et je pense que c'est dû à BitDefender et aux mises à jours windows, d'ailleurs, il y'en a eu une d'installée le jeudi 20 décembre sur mon ordinateur.

Aussi, je ne sais pas si cela est en rapport mais depuis la semaine dernière aussi, j'ai une fenêtre qui s'est ouverte deux fois toute seule pour me demander une autorisation : nom du programme : Elevation Helper

Salut,

Essaye de réparer, tu fais comme pour désinstaller Bitdefender dans "programmes et fonctionnalités" mais tu choisis "réparer".

Share this post


Link to post
Share on other sites

Ne faudrait-il pas passer par l'utilitaire de désinstallation de BitDefender plutôt ?

Edited by Moutel

Share this post


Link to post
Share on other sites
Oui, il ne permet pas de réparer BD ?

Pas remarqué sur les précédents.

Edited by Roby Net

Share this post


Link to post
Share on other sites

Bonjour,

Egalement problème avec « Eplorer.exe »

Il y a quelques jours, suite à une MàJ de Windows et de BDIS, je me suis retrouvé après redémarrage avec des icones page blanche dans la liste « tous les programmes » ainsi que dans l’explorateur et une grande lenteur à l’ouverture des fichiers.

Suite à ce problème j’ai lancé une réparation de BDIS mais sans succès.

J’ai donc réinstallé une image disque du 14/12/2012. Tous vas bien jusqu’à une grosse MàJ de BDIS, sans accepter celles de Windows, de façon à dissocier le problème. L’installation se passe bien, mais au redémarrage à la demande de BDIS je retrouve le même problème.

Cordialement.

Share this post


Link to post
Share on other sites
Bonjour,

Egalement problème avec « Eplorer.exe »

Il y a quelques jours, suite à une MàJ de Windows et de BDIS, je me suis retrouvé après redémarrage avec des icones page blanche dans la liste « tous les programmes » ainsi que dans l’explorateur et une grande lenteur à l’ouverture des fichiers.

Suite à ce problème j’ai lancé une réparation de BDIS mais sans succès.

J’ai donc réinstallé une image disque du 14/12/2012. Tous vas bien jusqu’à une grosse MàJ de BDIS, sans accepter celles de Windows, de façon à dissocier le problème. L’installation se passe bien, mais au redémarrage à la demande de BDIS je retrouve le même problème.

Cordialement.

Je me retrouve exactement avec le même problème. Pour moi les problèmes arrivent avec la version 16.25.

cf le problème que j'avais posé il y a quelques jours: http://forum.bitdefender.com/index.php?sho...mp;#entry168954

En attendant le retour de congé de Yann, j'ai désinstallé BD et j'utilise Windows Defender en attendant

Share this post


Link to post
Share on other sites

Moi je serais vous, je désinstallerais la mise à jour Windows du 20/12 (on peut j'ai vérifié), puis je désactiverais la protection de Bitdefender (analyse à l'accès et active virus control sur off), puis je relancerais Windows update, réactivation de Bitdefender en fin d'exercice.

Share this post


Link to post
Share on other sites
Moi je serais vous, je désinstallerais la mise à jour Windows du 20/12 (on peut j'ai vérifié), puis je désactiverais la protection de Bitdefender (analyse à l'accès et active virus control sur off), puis je relancerais Windows update, réactivation de Bitdefender en fin d'exercice.

Merci de la réponse mais ce n'est pas lié à une màj de windows mais directement à BD.

La build 16.23 fonctionne pour moi, c'est juste que lorsque BD se met à jour alors là les problèmes apparaissent.

Il s'agit donc d'un problème lié uniquement à la dernière build.

Share this post


Link to post
Share on other sites
Merci de la réponse mais ce n'est pas lié à une màj de windows mais directement à BD.

La build 16.23 fonctionne pour moi, c'est juste que lorsque BD se met à jour alors là les problèmes apparaissent.

Il s'agit donc d'un problème lié uniquement à la dernière build.

Pas certain, si l'on est certain il faut afficher les certitudes, pas vraiment facile.

Edited by Roby Net

Share this post


Link to post
Share on other sites
Bonjour,

Egalement problème avec « Eplorer.exe »

Il y a quelques jours, suite à une MàJ de Windows et de BDIS, je me suis retrouvé après redémarrage avec des icones page blanche dans la liste « tous les programmes » ainsi que dans l’explorateur et une grande lenteur à l’ouverture des fichiers.

Suite à ce problème j’ai lancé une réparation de BDIS mais sans succès.

J’ai donc réinstallé une image disque du 14/12/2012. Tous vas bien jusqu’à une grosse MàJ de BDIS, sans accepter celles de Windows, de façon à dissocier le problème. L’installation se passe bien, mais au redémarrage à la demande de BDIS je retrouve le même problème.

Cordialement.

Bonjour, voilà, j'ai les mêmes symptômes chez moi.

Une idée sur la fenêtre de BD elevation helper ? Ce que c'est ?

Share this post


Link to post
Share on other sites

Cela fait plus d’une semaine que je galère à cause de BD, le problème ne faisant qu’empirer j’ai désinstallé BDIS par « Programmes et Fonctionnalités » puis lancer « Uninstall Tool ». Au redémarrage tous est rentré dans l’ordre.

J’ai installé provisoirement MSE en attendant une MàJ de BD.

Cordialement.

Share this post


Link to post
Share on other sites
Cela fait plus d’une semaine que je galère à cause de BD, le problème ne faisant qu’empirer j’ai désinstallé BDIS par « Programmes et Fonctionnalités » puis lancer « Uninstall Tool ». Au redémarrage tous est rentré dans l’ordre.

J’ai installé provisoirement MSE en attendant une MàJ de BD.

Comment vérifier que Bitdfender est le fautif? ce ne sont que des allégations, Windows a toujours eu la mise à jour hasardeuse, moi le 20/12 quand j'ai vu que la maj était déclarée virus, j'ai désactivé la protection de Bitdefender puis relancé Windows update, no problem.

"Moi je serais vous, je désinstallerais la mise à jour Windows du 20/12 (on peut j'ai vérifié), puis je désactiverais la protection de Bitdefender (analyse à l'accès et active virus control sur off), puis je relancerais Windows update, réactivation de Bitdefender en fin d'exercice. "

Edited by Roby Net

Share this post


Link to post
Share on other sites

Sur le forum anglais, un utilisateur a aussi le même problème : http://goo.gl/p2Pac

Même si lui, ça a l'air encore pire !

Edit : J'ai encore vu d'autres sujets à ce propos.

Edited by Moutel

Share this post


Link to post
Share on other sites

J'au aussi ce problème : http://goo.gl/OR2kO

A chaque fois que je fais clique droit et essaye de faire quelque chose sur la clé, l'explorateur Windows plante et redémarre mais seulement par le menu de gauche.

Aussi, je sais ce qu'est le message bitdefender elevation helper, il s'affiche pour immuniser une clé ou un périphérique de stockage.

Edited by Moutel

Share this post


Link to post
Share on other sites

Roby Net

Dans un poste précédent j’ai écrit ceci : « J’ai donc réinstallé une image disque du 14/12/2012. Tous vas bien jusqu’à une grosse MàJ de BDIS, sans accepter celles de Windows, de façon à dissocier le problème. L’installation se passe bien mais au redémarrage à la demande de BDIS je retrouve le même problème. »

Pour moi il est indiscutable que le problème vient de BD. De plus j’ai essayé de désinstaller la MàJ Windows ce qui m’a mis une belle pagaille et c’est à la suite de cette pagaille que j’ai remis mon image disque du 14/12.

J’ai installé provisoirement Microsoft Security Essentials en attendant une MàJ de BD et tous vas bien.

Bonne soirée, mais sans BD.

Share this post


Link to post
Share on other sites

Je confirme aussi de mon côté que malgré la manipulation, le problème avec BD persiste.

Ce n'est donc pas lié à cette màj Windows, mais bien à cette build BD 16.25

Share this post


Link to post
Share on other sites

Peut être un problème de pare feu ou d'IDS, parce que moi avec BAV sous Windows 8 pas de problèmes.

Share this post


Link to post
Share on other sites

Pareil pour moi avec Bitdefender Windows 8 Security (sous windows 8 bien sur) en version 16.25.0.1710, je ne rencontre pas ces problèmes la.

Share this post


Link to post
Share on other sites
Je confirme aussi de mon côté que malgré la manipulation, le problème avec BD persiste.

Ce n'est donc pas lié à cette màj Windows, mais bien à cette build BD 16.25

J'appuie ton idée, j'ai migré il y a une semaine de Internet Security 2011 à Internet Security 2013 et depuis l'explorateur Windows carrément moins stable :

- Lenteur d'ouverture des fenêtres

- Suppression et copier/coller qui mettent très longtemps à démarrer (pas à tous les coups mais c'est très fréquent)

- Copies vers les clefs USB qui saccadent (avance, bloque 1 seconde, reprend, bloque, reprend ... c'est flagrant surtout avec SuperCopier)

- Sur certain dossiers la barre verte d'analyse de l'explorateur reste présente beaucoup plus longtemps

Je suis sous la build 16.25, le problème est constaté sur deux pc windows 7 pro 64bits.

Mais depuis le passage de IS 2011 à IS 2013 grosse perte de perf (démarrage plus lent - pas de soucis ça se comprend), explorateur/accès disque nettement plus lent :wacko:

Bref en espérant un correctif, puisqu'en lisant les forums c'est un problème arrivé avec une mise à jour

Share this post


Link to post
Share on other sites
J'appuie ton idée, j'ai migré il y a une semaine de Internet Security 2011 à Internet Security 2013 et depuis l'explorateur Windows carrément moins stable :

- Lenteur d'ouverture des fenêtres

- Suppression et copier/coller qui mettent très longtemps à démarrer (pas à tous les coups mais c'est très fréquent)

- Copies vers les clefs USB qui saccadent (avance, bloque 1 seconde, reprend, bloque, reprend ... c'est flagrant surtout avec SuperCopier)

- Sur certain dossiers la barre verte d'analyse de l'explorateur reste présente beaucoup plus longtemps

Je suis sous la build 16.25, le problème est constaté sur deux pc windows 7 pro 64bits.

Mais depuis le passage de IS 2011 à IS 2013 grosse perte de perf (démarrage plus lent - pas de soucis ça se comprend), explorateur/accès disque nettement plus lent :wacko:

Bref en espérant un correctif, puisqu'en lisant les forums c'est un problème arrivé avec une mise à jour

Comme vous êtes sur Windows 7, repassez à la version 2011 ou 2012 en attendant un correctif.

Instructions pour 2011: http://forum.bitdefender.com/index.php?showtopic=20590

2012: http://forum.bitdefender.com/index.php?showtopic=28345

Moi j'ai Windows 8, donc je suis condamné à rester avec 2013, car les anciennes versions ne sont pas compatibles.

Par curiosité, possédez vous un PC ASUS ? Car si c'est le cas, comme moi aussi je possède un ASUS, donc c'est peut-être un conflit entre BD et un logiciel ASUS.

Bonne journée

Share this post


Link to post
Share on other sites
Comme vous êtes sur Windows 7, repassez à la version 2011 ou 2012 en attendant un correctif.

Instructions pour 2011: http://forum.bitdefender.com/index.php?showtopic=20590

2012: http://forum.bitdefender.com/index.php?showtopic=28345

Moi j'ai Windows 8, donc je suis condamné à rester avec 2013, car les anciennes versions ne sont pas compatibles.

Par curiosité, possédez vous un PC ASUS ? Car si c'est le cas, comme moi aussi je possède un ASUS, donc c'est peut-être un conflit entre BD et un logiciel ASUS.

Bonne journée

Merci pour votre réponse,

Pour le downgrade vers la 2011 j'y avais pensé mais je vais attendre un peu de voir si un correctif sort, car je n'aurais pas trop besoin de PC ces temps.

Sinon les deux PC sont des machines assemblées donc pas de logiciels ASUS d'installé.

Bonne journée

Share this post


Link to post
Share on other sites

Bonjour FlorianLyon,

Je pense qu'il doit rester des traces de la 2011 pour votre problème !

J'ai devant moi deux configurations sous Windows 7 X64 avec Bitdefender 2013 et je ne rencontre absolumenet pas ces problèmes.

Il faudrait vraiment tenter une réinstallation complète pour être certain qu'aucune trace de la 2011 ne subisiste. N'oubliez pas également de désinstaller ou de désactiver tout logiciel d'optimisation de registre ou tout programme d'optimisation système (soit disant sensé améliorer les performances).

Désinstallez Bitdefender, téléchargez et exécutez les deux Bitdefender Uninstall Tool (à la suite) accessibles depuis ces liens :

http://bitdefender.com/uninstall

http://www.bitdefender.com/files/Knowledge...nstall_Tool.exe

Une fois les nettoyages terminés, redémarrez Windows, téléchargez et installez Ccleaner. Une fois installé, faites un nettoyage de fichiers temporaires, puis lancez l'outil de nettoyage du registre et dans les résultats supprimez tout ce qui concerne Bitdefender.

Enfin réinstallez Bitdefender en utilisant le dernier kit disponible. Si les problèmes persistent avec cette réinstallation, nous procéderons à une analyse complète de votre système pour comprendre pourquoi il fonctionne ainsi avec Bitdefender 2013.

Cordialement,

Yann

Share this post


Link to post
Share on other sites

Merci Yann, je fais ça ce soir. En ce qui concerne les logiciels d'optimisation je n'ai rien juste un Ccleaner et Malwarebytes (sans protection résidente d'activée).

Pour le dernier kit d'installation, il est ici : http://forum.bitdefender.com/index.php?showtopic=39851

Je vous tiens au courant ce soir après la réinstallation pour vous dire si la procédure à résolut le problème.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now