Protagonist

Active Virus Control Läßt Sich Nicht Einschalten

6 posts in this topic

Hallo,

ich kann unter Einstellungen nicht die Option "Active-Virus-Control" einschalten. Der Schalter geht immer wieder aus. Auch der dazu gehörige Schieber ist deaktiviert.

Gruß Protagonist

Share this post


Link to post
Share on other sites

Ist bei mir aktuell auch der Fall.

Share this post


Link to post
Share on other sites

Hallo. Seid Ihr als Admin angemeldet?

Share this post


Link to post
Share on other sites

Ja war bei mir der Fall. Ich habe mitlerweile eine Reperaturinstallation gemacht und seitdem gehts wieder.

Share this post


Link to post
Share on other sites

Habe Windows XP Service SP3.

Active Virus Control lässt sich auch bei mir nicht einschalten, der Schalter springt immer wieder auf die Position "Off" zurück. Im Hardwaremanager ist auch kein Treiber für AVC zu sehen. Damit zusammenhängend lässt sich auch in der Firewall IDS nicht aktivieren, d.h. der Schalter bleibt zwar auf "On", aber nur bis zum nächsten Aufruf der Beutzeroberfläche, und bei den Ereignissen wird keine Aktivität angezeigt.

Bin als Admin angemeldet, habe bereits mehrfach Reparaturinstallationen für Bitdefender durchgeführt, ohne Erfolg.

Bitdenfender Support Tool ließ ich auch bereits laufen und schickte die Informationen an den Support, allerdings bis jetzt ohne Rückmeldung, obwohl seither mehr als 2 Wochen vergangen sind (gut, jetzt waren die Weihnachtsfeiertage).

Kann mir bitte jemand helfen?

Share this post


Link to post
Share on other sites

Hallo Petra. Steige bitte auf 2013 kostenlos um.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now