Sign in to follow this  
Followers 0
hst

Viele Links Werden Gesperrt

4 posts in this topic

Hallo,

ich habe heute Bitdefender 2011 aus der PC Welt installiert, wurde nicht nur von der Zeitschrift, sondern auch von Freunden gelobt.

Auf mein noch nicht lange gekauftes G-Data wollte ich verzichten, bremst stark.

Aber jetzt großer Frust. Viele Antwortlinks in Foren mit bekannten, seriösen Adressen werden blockiert, da sie angeblich einen Virus oder virenähnliche Objekte enthalten. Und es sind viele Adressen, zum Beispiel die meisten innerhalb von Android Hilfe.

Außerdem wird keine Adresse mehr von Thunderbird zu Firefox übernommen.

Ich bin so frustriert, dass ich am liebstengleich wieder G-Data installiert hätte.

So ist kein vernünftiges Arbeiten mehr möglich.

Was kann ich tun

Danke!

Gruß, hst

Share this post


Link to post
Share on other sites

Hallo,

ich habe heute Bitdefender 2011 aus der PC Welt installiert, wurde nicht nur von der Zeitschrift, sondern auch von Freunden gelobt.

Auf mein noch nicht lange gekauftes G-Data wollte ich verzichten, bremst stark.

Aber jetzt großer Frust. Viele Antwortlinks in Foren mit bekannten, seriösen Adressen werden blockiert, da sie angeblich einen Virus oder virenähnliche Objekte enthalten. Und es sind viele Adressen, zum Beispiel die meisten innerhalb von Android Hilfe.

Außerdem wird keine Adresse mehr von Thunderbird zu Firefox übernommen.

Ich bin so frustriert, dass ich am liebstengleich wieder G-Data installiert hätte.

So ist kein vernünftiges Arbeiten mehr möglich.

Was kann ich tun

Danke!

Kleine Korrektur: Die Übernahme der Links geht nach Restart des Rechner nach Einrichtung Bitdefender wieder.

Abger die Sperre meiner meisten Foren-Links konnte ich nur mit Grundeinstellung auf "tolerant" beheben.

Sonst scheinen laut Bitdefender 80 % der Links gefährlich zu sein.

Gruß, hst

Share this post


Link to post
Share on other sites

Hallo. Kannst Du bitte ein paar Links hier posten? Danke

Share this post


Link to post
Share on other sites
Kleine Korrektur: Die Übernahme der Links geht nach Restart des Rechner nach Einrichtung Bitdefender wieder.

Abger die Sperre meiner meisten Foren-Links konnte ich nur mit Grundeinstellung auf "tolerant" beheben.

Sonst scheinen laut Bitdefender 80 % der Links gefährlich zu sein.

Hallo zusammen,

habe gestern das gleiche Problem. jetzt ist schon März und die Frage aus Januar.

100% der angelegten und getesteten Links ging nicht mehr. Wurden von Bitdefender blockiert.

Erst nach ca. 30 Minuten und einem Rechner Neustart hat sich das Problem gelöst. Jedoch ohne änderungen an Bitdefender.

Bei den verwendeten Links wurde auch das kleine Symbol daneben durch das Bitdefender Symbol ersetzt.

Bei dem Link unten ist immer noch das Bitdefender Symbol, der Link geht jedoch. Bei den anderen habe ich wieder das Orginal.

http://www.diesteckdose.net/forum/

War einer der Links

Gruß Elektrotech######r

Edit wie so wird der Name durch # ersetzt?

Edited by Elektrotechniker

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0