calista

Bd 2011 Merkt Sich Firewallzone Für Lan Adapter Nicht

41 posts in this topic

Versuche bitte den Computernamen zu ändern

Share this post


Link to post
Share on other sites

Hilft nichts. Entweder er fragt beim Start nach, wenn nicht stellt er den Netzwerktyp automatisch auf Öffentlichkeit.

Share this post


Link to post
Share on other sites

@dahil. Ticket: 201104191008721

Share this post


Link to post
Share on other sites

Bin jetzt vom Regen in die Traufe gekommen und habe mit Bitdefender schon soviele Bugs, wie in 1 Jahr MS Essentials und 2 Jahren Avast nicht :( :

Hatte den Z: Drive Bug (Scan konnte nicht, wegen dem Scan des nicht vorhandenen Laufwerks Z:, abgeschlossen werden). Dieser wurde durch das letzte Update gefixt.

Seit dem Update habe ich jetzt das Problem, dass mich Bitdefender Internetsecurity 2011 bei jedem Windows Start (Windows 7 x64 Professional) fragt, ob mein WLAN Netzwerk zu Hause oder öffentlich ist (Häkchen bei Speichern ist natürlich gesetzt).

Bitte schnell fixen... bin mittlerweile echt unzufreiden :(.

MfG

Akira20

Share this post


Link to post
Share on other sites

Exakt das gleiche Problem auf meinem IBM T41 Notebook mit Bitdefender TS 2011 und Windows XP Pro 32. Änderung des Computernamens usw. haben nichts an der Situation geändert.

Share this post


Link to post
Share on other sites

Bei mir auch das selbe Problem. alle Nase lang fragt mich mein Notebook ob das Netz Proivat oder öffentlich ist. Auch erst seit Version 2011.

OS ist win7 Pro 32-Bit

Share this post


Link to post
Share on other sites

Gibt es mittlerweile eine Lösung? Problem besteht immer noch!

Share this post


Link to post
Share on other sites

Gibt es inzwischen eine Lösung für das Problem? Bei mir tritt es zwar "nur" sporadisch auf, nervt aber extrem. :wacko: Und ja, eine Neuinstallation mit dem UninstallTool + CCleaner Reinigung, Neustart und erneute Installation habe ich schon hinter mir.

Edited by Jogibaer

Share this post


Link to post
Share on other sites
Gibt es inzwischen eine Lösung für das Problem? Bei mir tritt es zwar "nur" sporadisch auf, nervt aber extrem. :wacko: Und ja, eine Neuinstallation mit dem UninstallTool + CCleaner Reinigung, Neustart und erneute Installation habe ich schon hinter mir.

hallo,

dieses Problem war der Grund, mich von BDIS 2011 zu lösen. Jetzt mit Mitbewerber-IS keine Probleme mehr!!

Share this post


Link to post
Share on other sites

Die Loesung ist das Upgrade auf 2012

Wichtig: Bevor Sie die Installation starten, bitte lesen Sie die empfohlene Systemanforderungen:

http://www.bitdefender.de/solutions/total-...emanforderungen

Download Seiten für die Bitdefender 2012 Versionen:

1. Bitdefender Total Security :

http://download.bitdefender.com/windows/in...r_tsecurity.exe

2. Bitdefender Internet Security:

http://download.bitdefender.com/windows/in...r_isecurity.exe

3. Bitdefender Antivirus Plus:

http://download.bitdefender.com/windows/in...r_antivirus.exe

Der Installer wird automatisch Ihren Lizenzschlüssel aufnehmen, falls Sie eine vorherige Version benutzt haben.

Hier finden Sie zusätzliche Anleitung, wie Sie die 2012 Version registrieren können:

http://www.bitdefender.de/site/KnowledgeBase/article/844

Share this post


Link to post
Share on other sites

Das habe ich auch gedacht aber bei mir kamen mit der Version 2012 noch mehr Probleme dazu als ich mit der 2011er Version habe. z.B. langsame Internetgeschwindigkeit: Ich musste alle Schutzmechanismen ausschalten damit ich wieder annähernd volle Geschwindigkeit erreichen konnte, wobei ich letztendlich nur noch den nackten Virenschutz akltiviert hatte was nicht Sinn einer IS ist. Außerdem kann man bei der 2012 Version viel zu wenig manuell einstellen, die GUI ist meiner Meinung nach unübersichtlich und nicht so schön klar struktuiert und diese "möchteger-Facebooklook-hip" Alert Indizes neben den Icons finde ich einfach nur arm. :ph34r:

Edited by Jogibaer

Share this post


Link to post
Share on other sites

Hi,

bei mir tritt genau das selbe Problem auf. Mein Betriebssystem: Windows 7 Prof. 64

Ist wirklich extrem mühsam diese Einstellungen bei jedem Start neu einzutragen.

Share this post


Link to post
Share on other sites

Hallo Savanna. Du kannst kostenlos auf neuere Versionen umsteigen.

Share this post


Link to post
Share on other sites

Auf meinem MacBook Pro habe ich "Office mac X" laufen. Bisher eigentlich ohne Probleme. Vorgestern stürzte das Programm während ich Excel offen hatte plötzlich ab. Es kam die Meldung, dass Excel unerwartet beendet wurde. Seither kann ich kein Office Programm mehr starten, noch während des Starts kommt besagte Meldung.

In meiner Not habe ich Office deinstalliert und völlig neu von der CD installiert, aber auch mit der neu aufgespielten Version tritt das gleiche Problem auf.

Ich denke es hat da eine irgendwo im System abgelegte Datei zerschossen, aber welche und wo ?

Wer kann mir helfen ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now