• Announcements

    • Cristi Raducu

      Règles Du Forum Bitdefender, A Lire Avant De Poster !   09/14/2016

      RÈGLES du Forum BitDefender (VEUILLEZ LES LIRE AVANT DE POSTER DES MESSAGES) Tout d'abord, inscrivez-vous au Forum Officiel de BitDefender si vous n'êtes pas encore membre (c'est gratuit). Il vous faut simplement une adresse e-mail valide. Suivez les instructions pour valider votre inscription, vous pourrez ensuite poster des messages. Cliquez sur le lien suivant pour vous inscrire :S'inscrire LES RÈGLES DU FORUM Bienvenue sur le Forum de BitDefender ! En vous inscrivant comme nouvel utilisateur, vous acceptez TOUTES LES RÈGLES DU FORUM énoncées ci-dessous. Ces règles ont été conçues afin de vous permettre de profiter au mieux de vos échanges avec les autres utilisateurs, d'une façon agréable et constructive, et pour éviter tout abus. RÈGLES GÉNÉRALES 1. Avant toute chose, il s'agit d'un forum d'aide pour BitDefender. Ne postez pas de tests comparatifs de logiciels de sécurité, car il ne s'agit pas du thème de ce forum. De même, l'aide peut revêtir plusieurs formes : l'objectif est de trouver la cause d'un problème, pas de proposer une solution permanente. Ne postez pas de messages du type « J'ai besoin d'un fix maintenant » car sans connaître l'origine d'un problème, il n'est pas possible d'appliquer un fix. 2. Une fois qu'une information officielle a été postée au sujet d'un bug de BitDefender et de la date prévue pour le fix, le sujet sera fermé. Ne demandez pas la réouverture du sujet, à moins que vous ayez toujours le bug après avoir installé la mise à jour destinée à traiter le problème. 3. Les messages des utilisateurs ayant atteint un niveau d'avertissements de 50 % seront soumis à l'approbation du modérateur et si ces utilisateurs continuent à ignorer les règles du forum, leur compte sera supprimé. 4. Les utilisateurs ne sont pas autorisés à utiliser plusieurs comptes. Le non respect de cette règle entraînera l'interdiction définitive de leur adresse IP. 5. Les utilisateurs ne sont pas autorisés à utiliser un serveur proxy anonyme. Les utilisateurs ne respectant pas cette règle recevront d'abord un avertissement, puis leurs messages seront soumis à l'approbation du modérateur, enfin, leur compte pourra être supprimé. 6. Lorsque vous signalez un problème concernant BitDefender, veuillez indiquer les éléments fondamentaux suivants : - le nom et la version de votre produit BitDefender ; - le nom et la version de votre système d'exploitation ; - le message d'erreur complet que vous recevez (s'il y en a un) et, si possible, joignez une capture d'écran - le nom des autres solutions de sécurité que vous utilisez - si vous posez des questions sur des fichiers détectés/non détectés (des fichiers considérés à tort comme étant infectés ou des fichiers que vous suspectez d'être infectés mais qui ne sont pas détectés), veuillez joindre un rapport d'analyse complet. Assurez-vous de garder BitDefender à jour afin que votre rapport contienne des informations précises. Vous ne pouvez poster sur le forum de BitDefender que des rapports d'analyse. Pour nous soumettre des échantillons de fichiers faux positifs/faux négatifs, veuillez les télécharger sur une plateforme Web où nous pourrons les récupérer et les analyser. 7. Les sujets ayant pour thème l'absence de réponse du support technique doivent être étayés d'autant d'informations que possible sur le problème que vous rencontrez. Lorsque vous envoyez un e-mail au support technique, un ticket est automatiquement créé, n'oubliez pas de l'indiquer dans votre post du forum car cela accélérera l'ensemble du processus. 8. Les modérateurs n'apportent pas d'aide par messages personnels. N'envoyez pas de messages personnels aux modérateurs à moins qu'ils ne vous le demandent expressément, que vous souhaitiez signaler l'envoi de spam ou les propos injurieux d'un membre ou d'un sujet du forum ou que vous ne soyez pas sûr(e) de la solution que vous souhaitez poster et que vous préfériez consulter un modérateur auparavant. Tous les utilisateurs sont traités de la même façon dans ce forum et l'envoi de messages personnels aux modérateurs ne donne pas droit à une réponse plus rapide. En cas de non respect d'une règle de ce forum, vous pouvez également utiliser le bouton de rapport d'abus afin de signaler aux modérateurs qu'un sujet/message/utilisateur viole les règles du forum. Merci de NE PAS utiliser cette fonction pour demander de l'aide, ou faire part à l'équipe de modérateurs que vous avez besoin d'une aide urgente ! Comme cela a été dit, tous les problèmes sont traités aussi rapidement que possible et aucun n'est prioritaire par rapport à un autre. 9. Toute forme d'agression verbale, dirigée ou non contre d'autres membres du forum ou l'équipe de modérateurs est totalement interdite. Des attaques répétées entraîneront la suspension du compte ou son interdiction. De même, toute forme de propos antisémite ou raciste, et toute attaque contre une classe sociale (par images, textes, messages personnels, signature ou toute autre forme de communication sur le forum de BitDefender) ne sera pas PAS tolérée et entraînera l'interdiction automatique du compte. Veuillez prendre en considération le fait que ce forum est un lieu publique. Traitez les autres comme vous souhaitez que l'on vous traite. 10. Les utilisateurs ne sont pas autorisés à proposer des sondages sur le Forum de BitDefender. Les seuls membres qui y sont autorisés sont les modérateurs. SIGNATURES, AVATARS ET NOMS D'AFFICHAGE SUR LE FORUM La signature n'est pas obligatoire sur le forum, et devrait être un message personnel de l'utilisateur l'ayant choisie. Les modérateurs sont obligés d'inclure un lien vers les Règles du Forum de BitDefender dans leur signature. Les utilisateurs seront seulement autorisés à utiliser une signature personnalisée après avoir envoyé 15 messages sur le forum. Ne sera pas toléré : 1. Tout type de référence explicite à un nom de marque et à des symboles d'autres solutions de sécurité disponibles actuellement sur le marché, à l'exception de BitDefender. Ce forum technique est consacré uniquement à BitDefender et promouvoir des produits concurrents entraînera la suppression du message de publicité et une augmentation du niveau d'avertissement de 20%. 2. L'utilisation d'images de plus de 300 pixels de large et/ou de plus de 100 pixels de haut. 3. L'utilisation d'images ou de texte contenant les mots « Modérateur », « Administrateur » ou « Admin » dans les signatures car cela risque de prêter à confusion. 4. L'utilisation d'images d'autres participants de ce forum. Veuillez utiliser un unique avatar. AVERTISSEMENTS Les personnes violant ces règles de façon répétée recevront un avertissement/auront leur compte suspendu ou fermé RÈGLES À RESPECTER POUR POSTER DES MESSAGES 1. Pour obtenir des réponses rapides et précises, utilisez des titres de sujets aussi concis que possible, et fournissez les informations pertinentes sur les problèmes abordés. Par exemple, évitez des titres comme « AU SECOURS ! » et choisissez plutôt comme titre « Question sur BitDefender Antivirus ». De même, des titres de sujets comme « Ce programme est nul ! » ainsi que l'absence d'arguments constructifs ne seront pas tolérés : dans ce cas, le sujet sera supprimé et l'utilisateur recevra un avertissement de 20%. 2. Placez les nouveaux sujets dans les sections adaptées. Le forum est structuré par type de produits (protection pour les particuliers/bureaux à domicile et protection pour les entreprises) et par versions des produits (2008, 2009, versions antérieures). Poster votre question dans la bonne section augmente vos chances d'obtenir une réponse adaptée. 3. Toute tentative pour rendre un sujet plus visible sans ajouter d'informations nouvelles ou pertinentes ne sera pas tolérée et entraînera la SUPPRESSION du message. 4. Lorsque vous répondez à une question, essayez de faire des suggestions pertinentes – par exemple, si un post concerne un message d'erreur de BitDefender 2009, ne conseillez pas à l'utilisateur de réinstaller BitDefender 2008, puisque cela ne règle pas le problème initial. Plusieurs réponses de ce type conduiront à une augmentation du niveau d'avertissement de 20%. 5. Les réponses sans lien avec le sujet seront supprimées et les utilisateurs recevront également une mise en garde par écrit. Poster ce type de réponses à plusieurs reprises entraînera une augmentation du niveau d'avertissement de 10%. 6. Les couleurs du texte, les polices et leur taille doivent demeurer normales et agréables – tout post rédigé uniquement en lettres majuscules sera automatiquement modifié. Il en sera de même pour les posts utilisant une police dont la taille est supérieure à 20. 7. Avant de créer un nouveau sujet, nous vous recommandons vivement d'utiliser le bouton RECHERCHE, afin de vous assurer que le problème n'a pas déjà été traité. Si vous créez un sujet abordant un problème déjà traité, ce nouveau sujet sera fermé, redirigé et fusionné avec le sujet initial. 8. Ne posez pas la même question sur plusieurs sections du forum. Ne postez pas le même sujet plusieurs fois. Les sujets identiques seront supprimés et redirigés vers le sujet d'origine afin d'éviter toute confusion. 9. Ne posez pas de questions sur des logiciels piratés, des cracks, des numéros de série ou autres actes de piratage. Ne postez pas non plus de messages abordant ces sujets. Les sujets et les réponses liées aux méthodes de piratage de logiciels de sécurité, aux moyens pour contourner les systèmes de sécurité et cracker les protocoles de sécurité, aux attaques de flood et les posts faisant l'apologie du piratage ou des attaques sur Internet sous quelque forme que ce soit seront immédiatement supprimés et les comptes des utilisateurs les ayant postés seront immédiatement suspendus. Aucune aide technique ne sera fournie aux utilisateurs ayant installé une version piratée de BitDefender sur leurs systèmes. 10. Veuillez éviter les titres de sujets comme « URGENT » puisque tous les cas sont traités aussi rapidement que possible. 11. Veuillez faire preuve de patience – de nombreux problèmes sont abordés dans ce forum et nous faisons notre possible pour répondre à tous. Vous pouvez recevoir une réponse immédiatement, mais il se peut également que vous deviez patienter quelques jours. 12. Il est interdit de faire de la publicité de produits ou de services, ou de chercher à recueillir des fonds ou des dons – tous les sujets de ce type seront automatiquement SUPPRIMÉS. La publicité explicite est également interdite. LES RÈGLES DU FORUM SONT SOUMISES À UNE MODÉRATION CONSTANTE ET PEUVENT ÊTRE MODIFIÉES À TOUT MOMENT SANS AVERTISSEMENT PRÉALABLE. TOUTE DISCUSSION REMETTANT EN QUESTION LES RÈGLES DE CE FORUM SERA FERMÉE ET SUPPRIMÉE AUTOMATIQUEMENT, CES RÈGLES N'ÉTANT PAS SUJETTES À DÉBAT.
thierr34

Pb Lenteur Internet: Spécialement avec Google Chrome

165 posts in this topic

Bonjour,

Je n'ai pas encore effectué toutes les manipulations que vous venez de m'indiquer et je crains que ce ne soit au delà de mes compétences informatiques...

J'ai désactivé l'Antivirus, le Pare-feu et décoché toutes les cases Antiphishing et Search Advisor. La connection aux sites Web est toujours aussi lente, voici un exemple de site : http://france.lachainemeteo.com

La connection aux sites avec Chrome est ralentie depuis l'installation de BitDéfender 2011, je ne peux toutefois pas affirmer que le ralentissement est dû à cette nouvelle installation, ce qui est sure c'est que la différence de rapidité est vraiment importante car Chrome associé à BitDéfender 2010 m'offrait un accès rapide aux sites Web.

Je vais essayer de désinstaller BitDéfender 2011 pour comparer la connection et vous informerai.

Cordialement, Christophe.

Share this post


Link to post
Share on other sites

Bonjour,

Ok merci.

Essayez de faire l'essai de chargement de cette page dans chrome après avoir vider le cache du navigateur (fichiers internet temporaires) en modes ans échec avec prise en charge réseau pour caculer la différence de temps de chargement.

Pour redémarrer en modes sans échec avec prise en charge réseau :

Redémarrez l'ordinateur, un peu après que les premières informations sur l'écran noir se soient affichées et avant que Windows démarre, iil faut tapoter sur la touche F8 jusqu'à ce qu'un menu de démarrage apparaisse. Puis dans le menu de démarrage de Windows qui apparait, il faut descendre juqu'à la ligne 'Mode sans échec avec prise en charge réseau', validez, puis démarrez sous Windows.

Quelle est la différence en secondes pour le chargement de cette page ?

Cordialement,

Yann

Bonjour,

Je n'ai pas encore effectué toutes les manipulations que vous venez de m'indiquer et je crains que ce ne soit au delà de mes compétences informatiques...

J'ai désactivé l'Antivirus, le Pare-feu et décoché toutes les cases Antiphishing et Search Advisor. La connection aux sites Web est toujours aussi lente, voici un exemple de site : http://france.lachainemeteo.com

La connection aux sites avec Chrome est ralentie depuis l'installation de BitDéfender 2011, je ne peux toutefois pas affirmer que le ralentissement est dû à cette nouvelle installation, ce qui est sure c'est que la différence de rapidité est vraiment importante car Chrome associé à BitDéfender 2010 m'offrait un accès rapide aux sites Web.

Je vais essayer de désinstaller BitDéfender 2011 pour comparer la connection et vous informerai.

Cordialement, Christophe.

Share this post


Link to post
Share on other sites

J'ai désinstallé BitDefender 2011 et réinstallé la version 2010 afin de voir s'il y avait des changements au niveau des connections vers les sites Web. La différence est importante, avec la version 2010 les sites Web (avec Google Chrome) apparaissent très rapidement alors qu'avec la version 2011 les connections sont ralenties.

Cordialement.

Share this post


Link to post
Share on other sites

Bonjour,

Ok c'est noté.

Cordialement,

Yann

J'ai désinstallé BitDefender 2011 et réinstallé la version 2010 afin de voir s'il y avait des changements au niveau des connections vers les sites Web. La différence est importante, avec la version 2010 les sites Web (avec Google Chrome) apparaissent très rapidement alors qu'avec la version 2011 les connections sont ralenties.

Cordialement.

Share this post


Link to post
Share on other sites

Yann,

J'ai vidé l'ensemble des fichiers temporaires. J'ai un raccourci de cette page sur mon bureau. En mode normal sous Chrome, il faut 4 secondes pour qu'elle s'affiche et en mode sans échec 3 secondes, ce qui est très correct à mon sens. Mais il s'agit de la version BitDefender 2010... il aurait fallu faire le même essai avec la nouvelle version 2011 (que j'hésite à réinstaller...).

Cordialement, Christophe.

Share this post


Link to post
Share on other sites

Bonjour,

Pour ceux qui ont encore la version 2011, vous dites que même lorsque la protection en temps réel et le parefeu sont désactivés le problème persiste dans Chrome. Il faudrait vérifier si le problème persiste une fois l'antiphishing désactivé, puis une nouvelle fois avec 'search advisor' désactivé (accessible depuis l'onglet Antivirus).

Merci.

Cordialement,

Yann

Yann,

Je viens de faire une nouvelle intall de chrome --> pas de changements.

Cordialement.

Share this post


Link to post
Share on other sites

Bonjour Yann,

Je viens de faire les tests sous chrome avec tous les éléments désactivés.

Pas de changements Chrome dégrade le ping et l'upload par rapport à Internet explorer quand BDTS est installé

Cordialement

Share this post


Link to post
Share on other sites

Bonjour,

Ok c'est noté.

Cordialement,

Yann

Bonjour Yann,

Je viens de faire les tests sous chrome avec tous les éléments désactivés.

Pas de changements Chrome dégrade le ping et l'upload par rapport à Internet explorer quand BDTS est installé

Cordialement

Share this post


Link to post
Share on other sites

Bonjour,

Effectivement je note aussi une lenteur significative mais moi c'est avec la page de démarrage qui est mon site web. Alors qu'avec la version 2009 c'était instantanée.

J'ai fait donc plusieurs tests et résolu le problème pour mon cas.

J'ai désactivé Search Advisor

Dans les paramètres antivirus bouton "personnaliser" j'ai décoché "Analyser le trafic web" qui n'a pas d'incidence sur la protection.

Certainement due à la nouvelle version les pilotes BD qui gèrent la carte réseau ont une incidence sur la navigation j'ai changé également la gestion de la mémoire virtuelle sous Windows en indiquant la quantité mini et maxi au lieu de "Taille gérée par le système".

J'ai paramétré l'affinité du Processeur sur 2 au lieu de 1 pour le navigateur utilisé.

J'ai augmenté un peu aussi la taille du cache 100 Mo au lieu de 50 sous FF.

Mais je préfère maintenant utiliser SAFARI au lieu de FF que je trouve maintenant trop lourd au démarrage.

Faites attention avec Chrome, préférez plutôt FF ou SAFARI pour la sécurité et notamment sur les risques spywares.

Bien cordialement

Gil

Edited by Gil225

Share this post


Link to post
Share on other sites

Ok c'est noté.

Personnellement je vous conseillerai plutôt Opera que Safari sur Windows.

Opera est bien plus léger, moins envahissant qu'une installation de Safari, et plus rapide.

Cordialement,

Yann

Bonjour,

Effectivement je note aussi une lenteur significative mais moi c'est avec la page de démarrage qui est mon site web. Alors qu'avec la version 2009 c'était instantanée.

J'ai fait donc plusieurs tests et résolu le problème pour mon cas.

J'ai désactivé Search Advisor

Dans les paramètres antivirus bouton "personnaliser" j'ai décoché "Analyser le trafic web" qui n'a pas d'incidence sur la protection.

Certainement due à la nouvelle version les pilotes BD qui gèrent la carte réseau ont une incidence sur la navigation j'ai changé également la gestion de la mémoire virtuelle sous Windows en indiquant la quantité mini et maxi au lieu de "Taille gérée par le système".

J'ai paramétré l'affinité du Processeur sur 2 au lieu de 1 pour le navigateur utilisé.

J'ai augmenté un peu aussi la taille du cache 100 Mo au lieu de 50 sous FF.

Mais je préfère maintenant utiliser SAFARI au lieu de FF que je trouve maintenant trop lourd au démarrage.

Faites attention avec Chrome, préférez plutôt FF ou SAFARI pour la sécurité et notamment sur les risques spywares.

Bien cordialement

Gil

Share this post


Link to post
Share on other sites

OPERA jamais essayé :)

mais là je viens d'essayer de naviguer avec Microsoft OUTLOOK 2002 et l'affichage waou c'est même mieux qu'instantanée :) mais bon ce n'est que pour test.

Bien cordialement

Gil ;)

Share this post


Link to post
Share on other sites

J'ai installé OPERA merci c'est décidé je l'adopte en priorité

Bien cordialement

Gil

Share this post


Link to post
Share on other sites

Bonjour à tous,

je viens de lire le contenu de ce forum car j'ai le même le problème depuis l'installation de BD2011 avec Firefox, dernière version. De plus, mon PC met nettement plus de temps à démarrer. Ce qui est caractéristique avec Internet, c'est qu'avec les sites avec rafraîchissement automatique, régulièrement, je constate qu'il n'arrive pas à se connecter et qu'un message disant que le serveur xxx a dépassé le temps d'attente apparaît.

je suis très perplexe !

Dois-je envoyer un message au service technique en suivant une des procédures décrites plus haut ?

Merci !

Share this post


Link to post
Share on other sites

En complément à mon message, je mets en attachement une copie d'écran qui me vient toutes les 5 minutes alors qu'avant avec BD2010, ça n'arrivait jamais !

Est-ce que ça aide ?

Merci !

post-14712-1283000157_thumb.jpg

Share this post


Link to post
Share on other sites

bonsoir même problème je viens de mettre à jour mes 3 ordinateurs c'est l'horreur sur les trois, d'une lenteur effroyable, y a t il une solution ou faut il remettre la version 2010 dans l'attente que vous ayez résolu ce problème ( OS : XP PRO) sur firefox et chrome

Edited by alpha62

Share this post


Link to post
Share on other sites
En complément à mon message, je mets en attachement une copie d'écran qui me vient toutes les 5 minutes alors qu'avant avec BD2010, ça n'arrivait jamais !

Est-ce que ça aide ?

Merci !

Bonjour

Je ne sais pas si cela va vous aider mais on ne sait jamais chez moi cela à marcher:

1) déactiver le module complementaire bitdefender Antiphishing toolbar 2.0 dans le modules Firefox re-essayez

2) si cela ne suffit pas déactiver l'option antiphishing Firefox dans antivirus.

peut etre le mêm Pb sous chrome

Bon courage sinon faut attendre le retour de Mr Yann lundi.

Cdlt

Share this post


Link to post
Share on other sites

Merci, Skippy, pour le conseil.

J'ai essayé, ça me semblait marcher, mais maintenant ça recommence.

C'est comme si BD2011, à certains moments, bloque la bande passante d'une manière ou d'une autre. J'étais sur un site d'information par exemple (www.teletext.ch) sur lequel on passe de page en page en cliquant sur "+". Ça marche et puis à un moment donné, ça bloque et plus rien ne se passe, jusqu'à l'apparition fatidique du message dont j'ai mis une image. Et puis, après quelques minutes, ça redevient normal. Avant, je n'avais jamais ça et je vais sur ce site quasiment tous les jours.

Merci à Mr Yann d'examiner ce problème, car d'après le nombre de messages, ce n'est pas un cas unique.

Jacques

Share this post


Link to post
Share on other sites

Mêmes problèmes que tous les gens du dessus : Total security 2011 est une catastrophe. Et j'en ai pris pour 3 ans.

Pratiquement impossible de se connecter au net, dysfonctionnement total de outlook express, et bugs fréquents de windows live messenger.

Lancer une recherche sur le net déconnecte WLM. Impossible de lancer une analyse : elle bloque au bout de quelques minutes, m'indique qu'il n'y a rien de suspect mais indique aussi qu'aucune analyse n'a jamais été faite.

Bref, une cata complète. Il faut vite vite une solution radicale. A noter que j'utilise aussi Chrome.

Réagissez vite avant que le pc ne ramasse un coup de pelle, merci.

Share this post


Link to post
Share on other sites
Mêmes problèmes que tous les gens du dessus : Total security 2011 est une catastrophe. Et j'en ai pris pour 3 ans.

Pratiquement impossible de se connecter au net, dysfonctionnement total de outlook express, et bugs fréquents de windows live messenger.

Lancer une recherche sur le net déconnecte WLM. Impossible de lancer une analyse : elle bloque au bout de quelques minutes, m'indique qu'il n'y a rien de suspect mais indique aussi qu'aucune analyse n'a jamais été faite.

Bref, une cata complète. Il faut vite vite une solution radicale. A noter que j'utilise aussi Chrome.

Réagissez vite avant que le pc ne ramasse un coup de pelle, merci.

Salut,

BTS c'est bien compliqué, tu as surtout des problèmes de navigateur, désactive donc au maximum de ce côté là, à commencer par le filtrage de cookies, scripts, search avisor, voire antiphising, et contente toi de FIREFOX et WOT.

Share this post


Link to post
Share on other sites

Bonjour,

Essayez les réglages suivants et indiquez-moi s'il y a une amélioration :

- Ouvrez Bitdefender (Console en mode Expert), puis cliquez sur l'onglet Antivirus

- Décochez les options 'Antiphishing' et 'Search Advisor'

- Puis cliquez sur le bouton 'Paramètres', enfn cliquez sur l'onglet 'IDS et vérifiez que l'option 'Le système de Détection d'Intrusion est désactivé'

- Ensuite cliquez sur l'onglet 'Parefeu' de BitDefender

- cliquez sur l'onglet du parefeu, cliquez sur le bouton 'Paramètres' et dans les options désactivez 'Bloquer les scans de port', validez par Ok

- cliquez ensuite sur l'onglet 'Réseau domestique', au niveau de la colonne 'Type de Réseau' sélectionnez 'Domicile/Bureau' et depuis la colonne 'Mode furtif' sélectionnez 'Désactivé'.

- Enfin cliquez sur l'onglet 'Mise à jour' puis sur l'onglet 'Configuraiton', décochez les options suivantes et cliquez sur 'Appliquer' :

- Activer le partage des mises à jour (P2P)

- Téléchargement des fichiers BitDefender depuis ce PC

Cordialement,

Yann

Merci, Skippy, pour le conseil.

J'ai essayé, ça me semblait marcher, mais maintenant ça recommence.

C'est comme si BD2011, à certains moments, bloque la bande passante d'une manière ou d'une autre. J'étais sur un site d'information par exemple (www.teletext.ch) sur lequel on passe de page en page en cliquant sur "+". Ça marche et puis à un moment donné, ça bloque et plus rien ne se passe, jusqu'à l'apparition fatidique du message dont j'ai mis une image. Et puis, après quelques minutes, ça redevient normal. Avant, je n'avais jamais ça et je vais sur ce site quasiment tous les jours.

Merci à Mr Yann d'examiner ce problème, car d'après le nombre de messages, ce n'est pas un cas unique.

Jacques

Share this post


Link to post
Share on other sites

Parait il que Bif 2011 fonctionne mieux avec d'autres moteurs que google. Je ne vois pas pourquoi un antivirus défaillant devrait dicter le choix du moteur de recherche. Si j'ai envie de garder google, c'est l'antivirus qu'il faut virer, non ? Et aller le prendre autre part. Dommage pour moi, j'ai payé pour 3 ans...M'en souviendrai.

Share this post


Link to post
Share on other sites

Merci pour ces informations.

J'ai fait ce qui est indiqué et vous donnerai en fin de journée le résultat.

Une remarque : j'ai maintenant le triangle avec ! sur l'icône de BD signalant "qu'un problème affecte la sécurité de ce PC".

D'autre part, on enlève des caractéristiques de protection, ce qui m'inquiète un peu.

A bientôt pour d'autres nouvelles!

Jacques

Share this post


Link to post
Share on other sites

Bonjour,

Ce message s'adresse à Pouêt.

Vous n'avez rien compris ou vous avez lu en diagonale les posts de ce topic !

Vous confondez le navigateur Google Chrome et le moteur de recherche Google, ça n'est pas pareil ! Il n'y aucun problèmes avec le moteur de recherche Google et celui rencontré avec Google Chrome ne se manifeste pas sur tous les systèmes. Ceci est à l'édude pour l'instant.

Si votre message n'avait pour but que de vous défouler, il n'a aucun intérêt pour les autres utilisateurs et pour faire avancer l'analyse du problème.

Merci donc dorénavant d'éviter de poster de tels messages.

Cordialement,

Yann

Parait il que Bif 2011 fonctionne mieux avec d'autres moteurs que google. Je ne vois pas pourquoi un antivirus défaillant devrait dicter le choix du moteur de recherche. Si j'ai envie de garder google, c'est l'antivirus qu'il faut virer, non ? Et aller le prendre autre part. Dommage pour moi, j'ai payé pour 3 ans...M'en souviendrai.

Share this post


Link to post
Share on other sites
Bonjour,

Ce message s'adresse à Pouêt.

Vous n'avez rien compris ou vous avez lu en diagonale les posts de ce topic !

Vous confondez le navigateur Google Chrome et le moteur de recherche Google, ça n'est pas pareil ! Il n'y aucun problèmes avec le moteur de recherche Google et celui rencontré avec Google Chrome ne se manifeste pas sur tous les systèmes. Ceci est à l'édude pour l'instant.

Si votre message n'avait pour but que de vous défouler, il n'a aucun intérêt pour les autres utilisateurs et pour faire avancer l'analyse du problème.

Merci donc dorénavant d'éviter de poster de tels messages.

Cordialement,

Yann

Ok, désolé, Yann. Je n'avais pas l'intention de me défouler, sinon, ça aurait été autre chose. Je confonds surement certaines choses, oui. Je ne suis pas une star en informatique. Toujours est il que j'ai installé IE8 et que ça navigue bien plus vite et que outlook express semble refonctionner, même si je ne vois pas bien le rapport entre tout ça. Par contre, toujours impossible de lancer une analyse complète ou approfondie. Donc, toujours le logo BD avec un triangle blanc.

Share this post


Link to post
Share on other sites

Bonjour,

Merci pour ces éclaircissements.

Concernant votre problème d'analyse, soit BitDefender s'est mal installé, soit quelque chose sur votre système entre en conflit avec BitDefender ou encore il est possible que votre système soit infecté par un malware qui bloque toute analyse.

Pour vérifier tous ces points, merci de suivre les recommandations et manipulations ci-dessous :

* Vérifiez tout d'abord qu'aucun autre antivirus ou antispyware (comme Adaware ou Spybot) ne soit installé sur le système. Si c'est le cas désinstallez les tous.

Egalement vérifiez que le parefeu de Windows soit bien désactivé (sauf si vous avez une version Antivirus simple de BitDefender) et qu'il n'y ait aucun autre parefeu installé sur le système (Zone alarm,..) qui pourrait entre en conflit avec le parefeu de BitDefender (si vous disposez d'une version avec parefeu).

* Procédez à une vérification de votre disque et des fichiers système de Windows :

- ouvrez votre poste de travail (ou Ordinateur sur Vista)

- cliquez avec le bouton droit de la souris sur votre disque dur principal, choisissez Propriétés puis cliquez ensuite sur le bouton 'Nettoyage'. Sélectionnez ensuite dans la liste, 'fichiers programmes téléchargés', puis 'fichiers internet temporaires', puis 'Fichiers temporaires','fichiers d'installation d'Office' et enfin 'corbeille', validez par Ok.

Une fois que le nettoyage est terminé, retournez dans les propriétés du disque :

- cliquez sur l'onglet 'Outils'

- cliquez sur le bouton 'Vérifier maintenant'

- cochez les deux options disponibles et cliquez sur le bouton 'Démarrer'

- à la question qui apparait, répondez par oui

- redémarrez Windows et laissez l'analyse des fichier qui se met en marche avant le démarrage de Windows, se dérouler normalement

* Ensuite procédez à une réinstallation complète de BitDefender 2011 en suivant ce qui est indiqué à ce propos dans le topic épinglé en haut du forum : http://forum.bitdefender.com/index.php?showtopic=20590

Si les problèmes d'analyse persistent (et si d'autres problèmes, merci de préciser lesquels), meric de me faire parvenir les fichiers demandés ci-dessous :

Captures d'écran

- cliquez sur Démarrer puis dans Exécuter (ou Rechercher sur Vista), tapez :

ncpa.cpl

- validez par la touche Entrée

- cliquez avec le bouton droit de la souris sur l'icône représentant votre connexion, sélectionnez 'propriétés'

- faites une première copie d'écran de ce qui apparait

- puis cliquez sur le bouton 'Configurer', cliquez ensuite sur l'onglet 'Pilote'

- faites une autre copie d'écran

- ensuite ouvrez le panneau de configuration puis double-cliquez sur Système

- cliquez sur l'onglet Matériel puis sur l'onglet Gestionnaire de périphériques

- cliquez sur le menu Affichage et cliquez sur Afficher les périphériques cachés

- agrandissez la fenêtre au maximum, puis cliquez sur le + devant 'Pilotes non plud and play'

- faites une autre copie d'écran de ce qui apparait (on doit voir tous les pilotes non plug and play, toute la liste) et faites moi parvenir cette capture d'écran.

Si vous ne savez pas en faire voici le lien qui vous explique comment faire:

http://www.astwinds.com/astuces/captureecran.html

Rapports du système

1. Rendez vous sur notre site au lien ci-dessous :

http://logs.supportbd.com

Cliquez sur le bouton "Cliquez ici pour générer le rapport" puis exécuter le fichier "Infralogs" qui sera proposé.

Une fenêtre s'ouvrira où un bouton vous proposera d'envoyer automatiquement les éléments, ceci fait un numéro de dossier vous sera donné qu'il faudra nous communiquer en réponse.

2. Téléchargez le programme Hijackthis qui se trouve en téléchargement sur la page web suivante (cliquez sur le lien ci-dessous puis cliquez sur Télécharger sur le page):

http://www.clubic.com/lancer-le-telecharge...hijackthis.html

Après avoir sauvegarder le programme sur votre bureau, exécutez le pour démarrer l'installation. Ensuite éxécutez le pour nous envoyer le fichier de diagnostic nous permettant d'avoir plus

d'informations sur votre problème vous devez :

- cliquer sur "ok" dans le cas où une fenêtre d'alerte se déclare

- choisir le bouton "Do a system scan and save a logfile"

3. Veuillez enregistrer sur votre bureau puis exécuter le logiciel disponible au lien ci-dessous :

ftp://ftp.editions-profil.fr/support/runscanner1-6.exe

- Une fenêtre s'ouvrira dans laquelle il faudra cocher la case "Beginner mode" puis cliquer sur "Ok".

- Cliquez en bas sur "Start full computer scan".

- Un écran s'affichera pour vous proposer l'enregistrement d'un fichier qu'il faudra ensuite nous faire parvenir en pièces jointes

Pour me faire parvenir l'ensemble des fichiers demandés, utilisez le système d'hébergement de fichier gratuit de Free sur http://dl.free.fr Une fois que les fichier sont en ligne, vous recevrez un mail vous donnant l'adresse de téléchargement, transmettez moi alors cette adresse afin que je puisse récupérer le fichier mis en ligne.

Cordialement,

Yann

Ok, désolé, Yann. Je n'avais pas l'intention de me défouler, sinon, ça aurait été autre chose. Je confonds surement certaines choses, oui. Je ne suis pas une star en informatique. Toujours est il que j'ai installé IE8 et que ça navigue bien plus vite et que outlook express semble refonctionner, même si je ne vois pas bien le rapport entre tout ça. Par contre, toujours impossible de lancer une analyse complète ou approfondie. Donc, toujours le logo BD avec un triangle blanc.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now