• Announcements

    • Cristi Raducu

      Règles Du Forum Bitdefender, A Lire Avant De Poster !   09/14/2016

      RÈGLES du Forum BitDefender (VEUILLEZ LES LIRE AVANT DE POSTER DES MESSAGES) Tout d'abord, inscrivez-vous au Forum Officiel de BitDefender si vous n'êtes pas encore membre (c'est gratuit). Il vous faut simplement une adresse e-mail valide. Suivez les instructions pour valider votre inscription, vous pourrez ensuite poster des messages. Cliquez sur le lien suivant pour vous inscrire :S'inscrire LES RÈGLES DU FORUM Bienvenue sur le Forum de BitDefender ! En vous inscrivant comme nouvel utilisateur, vous acceptez TOUTES LES RÈGLES DU FORUM énoncées ci-dessous. Ces règles ont été conçues afin de vous permettre de profiter au mieux de vos échanges avec les autres utilisateurs, d'une façon agréable et constructive, et pour éviter tout abus. RÈGLES GÉNÉRALES 1. Avant toute chose, il s'agit d'un forum d'aide pour BitDefender. Ne postez pas de tests comparatifs de logiciels de sécurité, car il ne s'agit pas du thème de ce forum. De même, l'aide peut revêtir plusieurs formes : l'objectif est de trouver la cause d'un problème, pas de proposer une solution permanente. Ne postez pas de messages du type « J'ai besoin d'un fix maintenant » car sans connaître l'origine d'un problème, il n'est pas possible d'appliquer un fix. 2. Une fois qu'une information officielle a été postée au sujet d'un bug de BitDefender et de la date prévue pour le fix, le sujet sera fermé. Ne demandez pas la réouverture du sujet, à moins que vous ayez toujours le bug après avoir installé la mise à jour destinée à traiter le problème. 3. Les messages des utilisateurs ayant atteint un niveau d'avertissements de 50 % seront soumis à l'approbation du modérateur et si ces utilisateurs continuent à ignorer les règles du forum, leur compte sera supprimé. 4. Les utilisateurs ne sont pas autorisés à utiliser plusieurs comptes. Le non respect de cette règle entraînera l'interdiction définitive de leur adresse IP. 5. Les utilisateurs ne sont pas autorisés à utiliser un serveur proxy anonyme. Les utilisateurs ne respectant pas cette règle recevront d'abord un avertissement, puis leurs messages seront soumis à l'approbation du modérateur, enfin, leur compte pourra être supprimé. 6. Lorsque vous signalez un problème concernant BitDefender, veuillez indiquer les éléments fondamentaux suivants : - le nom et la version de votre produit BitDefender ; - le nom et la version de votre système d'exploitation ; - le message d'erreur complet que vous recevez (s'il y en a un) et, si possible, joignez une capture d'écran - le nom des autres solutions de sécurité que vous utilisez - si vous posez des questions sur des fichiers détectés/non détectés (des fichiers considérés à tort comme étant infectés ou des fichiers que vous suspectez d'être infectés mais qui ne sont pas détectés), veuillez joindre un rapport d'analyse complet. Assurez-vous de garder BitDefender à jour afin que votre rapport contienne des informations précises. Vous ne pouvez poster sur le forum de BitDefender que des rapports d'analyse. Pour nous soumettre des échantillons de fichiers faux positifs/faux négatifs, veuillez les télécharger sur une plateforme Web où nous pourrons les récupérer et les analyser. 7. Les sujets ayant pour thème l'absence de réponse du support technique doivent être étayés d'autant d'informations que possible sur le problème que vous rencontrez. Lorsque vous envoyez un e-mail au support technique, un ticket est automatiquement créé, n'oubliez pas de l'indiquer dans votre post du forum car cela accélérera l'ensemble du processus. 8. Les modérateurs n'apportent pas d'aide par messages personnels. N'envoyez pas de messages personnels aux modérateurs à moins qu'ils ne vous le demandent expressément, que vous souhaitiez signaler l'envoi de spam ou les propos injurieux d'un membre ou d'un sujet du forum ou que vous ne soyez pas sûr(e) de la solution que vous souhaitez poster et que vous préfériez consulter un modérateur auparavant. Tous les utilisateurs sont traités de la même façon dans ce forum et l'envoi de messages personnels aux modérateurs ne donne pas droit à une réponse plus rapide. En cas de non respect d'une règle de ce forum, vous pouvez également utiliser le bouton de rapport d'abus afin de signaler aux modérateurs qu'un sujet/message/utilisateur viole les règles du forum. Merci de NE PAS utiliser cette fonction pour demander de l'aide, ou faire part à l'équipe de modérateurs que vous avez besoin d'une aide urgente ! Comme cela a été dit, tous les problèmes sont traités aussi rapidement que possible et aucun n'est prioritaire par rapport à un autre. 9. Toute forme d'agression verbale, dirigée ou non contre d'autres membres du forum ou l'équipe de modérateurs est totalement interdite. Des attaques répétées entraîneront la suspension du compte ou son interdiction. De même, toute forme de propos antisémite ou raciste, et toute attaque contre une classe sociale (par images, textes, messages personnels, signature ou toute autre forme de communication sur le forum de BitDefender) ne sera pas PAS tolérée et entraînera l'interdiction automatique du compte. Veuillez prendre en considération le fait que ce forum est un lieu publique. Traitez les autres comme vous souhaitez que l'on vous traite. 10. Les utilisateurs ne sont pas autorisés à proposer des sondages sur le Forum de BitDefender. Les seuls membres qui y sont autorisés sont les modérateurs. SIGNATURES, AVATARS ET NOMS D'AFFICHAGE SUR LE FORUM La signature n'est pas obligatoire sur le forum, et devrait être un message personnel de l'utilisateur l'ayant choisie. Les modérateurs sont obligés d'inclure un lien vers les Règles du Forum de BitDefender dans leur signature. Les utilisateurs seront seulement autorisés à utiliser une signature personnalisée après avoir envoyé 15 messages sur le forum. Ne sera pas toléré : 1. Tout type de référence explicite à un nom de marque et à des symboles d'autres solutions de sécurité disponibles actuellement sur le marché, à l'exception de BitDefender. Ce forum technique est consacré uniquement à BitDefender et promouvoir des produits concurrents entraînera la suppression du message de publicité et une augmentation du niveau d'avertissement de 20%. 2. L'utilisation d'images de plus de 300 pixels de large et/ou de plus de 100 pixels de haut. 3. L'utilisation d'images ou de texte contenant les mots « Modérateur », « Administrateur » ou « Admin » dans les signatures car cela risque de prêter à confusion. 4. L'utilisation d'images d'autres participants de ce forum. Veuillez utiliser un unique avatar. AVERTISSEMENTS Les personnes violant ces règles de façon répétée recevront un avertissement/auront leur compte suspendu ou fermé RÈGLES À RESPECTER POUR POSTER DES MESSAGES 1. Pour obtenir des réponses rapides et précises, utilisez des titres de sujets aussi concis que possible, et fournissez les informations pertinentes sur les problèmes abordés. Par exemple, évitez des titres comme « AU SECOURS ! » et choisissez plutôt comme titre « Question sur BitDefender Antivirus ». De même, des titres de sujets comme « Ce programme est nul ! » ainsi que l'absence d'arguments constructifs ne seront pas tolérés : dans ce cas, le sujet sera supprimé et l'utilisateur recevra un avertissement de 20%. 2. Placez les nouveaux sujets dans les sections adaptées. Le forum est structuré par type de produits (protection pour les particuliers/bureaux à domicile et protection pour les entreprises) et par versions des produits (2008, 2009, versions antérieures). Poster votre question dans la bonne section augmente vos chances d'obtenir une réponse adaptée. 3. Toute tentative pour rendre un sujet plus visible sans ajouter d'informations nouvelles ou pertinentes ne sera pas tolérée et entraînera la SUPPRESSION du message. 4. Lorsque vous répondez à une question, essayez de faire des suggestions pertinentes – par exemple, si un post concerne un message d'erreur de BitDefender 2009, ne conseillez pas à l'utilisateur de réinstaller BitDefender 2008, puisque cela ne règle pas le problème initial. Plusieurs réponses de ce type conduiront à une augmentation du niveau d'avertissement de 20%. 5. Les réponses sans lien avec le sujet seront supprimées et les utilisateurs recevront également une mise en garde par écrit. Poster ce type de réponses à plusieurs reprises entraînera une augmentation du niveau d'avertissement de 10%. 6. Les couleurs du texte, les polices et leur taille doivent demeurer normales et agréables – tout post rédigé uniquement en lettres majuscules sera automatiquement modifié. Il en sera de même pour les posts utilisant une police dont la taille est supérieure à 20. 7. Avant de créer un nouveau sujet, nous vous recommandons vivement d'utiliser le bouton RECHERCHE, afin de vous assurer que le problème n'a pas déjà été traité. Si vous créez un sujet abordant un problème déjà traité, ce nouveau sujet sera fermé, redirigé et fusionné avec le sujet initial. 8. Ne posez pas la même question sur plusieurs sections du forum. Ne postez pas le même sujet plusieurs fois. Les sujets identiques seront supprimés et redirigés vers le sujet d'origine afin d'éviter toute confusion. 9. Ne posez pas de questions sur des logiciels piratés, des cracks, des numéros de série ou autres actes de piratage. Ne postez pas non plus de messages abordant ces sujets. Les sujets et les réponses liées aux méthodes de piratage de logiciels de sécurité, aux moyens pour contourner les systèmes de sécurité et cracker les protocoles de sécurité, aux attaques de flood et les posts faisant l'apologie du piratage ou des attaques sur Internet sous quelque forme que ce soit seront immédiatement supprimés et les comptes des utilisateurs les ayant postés seront immédiatement suspendus. Aucune aide technique ne sera fournie aux utilisateurs ayant installé une version piratée de BitDefender sur leurs systèmes. 10. Veuillez éviter les titres de sujets comme « URGENT » puisque tous les cas sont traités aussi rapidement que possible. 11. Veuillez faire preuve de patience – de nombreux problèmes sont abordés dans ce forum et nous faisons notre possible pour répondre à tous. Vous pouvez recevoir une réponse immédiatement, mais il se peut également que vous deviez patienter quelques jours. 12. Il est interdit de faire de la publicité de produits ou de services, ou de chercher à recueillir des fonds ou des dons – tous les sujets de ce type seront automatiquement SUPPRIMÉS. La publicité explicite est également interdite. LES RÈGLES DU FORUM SONT SOUMISES À UNE MODÉRATION CONSTANTE ET PEUVENT ÊTRE MODIFIÉES À TOUT MOMENT SANS AVERTISSEMENT PRÉALABLE. TOUTE DISCUSSION REMETTANT EN QUESTION LES RÈGLES DE CE FORUM SERA FERMÉE ET SUPPRIMÉE AUTOMATIQUEMENT, CES RÈGLES N'ÉTANT PAS SUJETTES À DÉBAT.
thierr34

Pb Lenteur Internet: Spécialement avec Google Chrome

165 posts in this topic

Bonjour;

Depuis l'install de la version 2011 sur un ordinateur préalablement débarrassé de sa version 2010 avec l'uninstall tools, je constate des lenteurs sur internet.

Si cela persiste je compte remettre la version 2010.

Avez vous des remontées sur ce problème ?

Merci d'avance,

Salutations.

Share this post


Link to post
Share on other sites

Bonjour,

Nous n'avons pas de retour particulier, avez-vous bien passé BitDefender Uninstall Tool 2011 en mode sans échec ?

Si c'est le cas, essayez de désactiver l'option 'Search Advisor...' depuis l'onglet Antivirus de BitDefender ainsi que l'antiphishing, pour voir si la navigation se déroule plus rapidement.

Cordialement,

Yann

Bonjour;

Depuis l'install de la version 2011 sur un ordinateur préalablement débarrassé de sa version 2010 avec l'uninstall tools, je constate des lenteurs sur internet.

Si cela persiste je compte remettre la version 2010.

Avez vous des remontées sur ce problème ?

Merci d'avance,

Salutations.

Share this post


Link to post
Share on other sites

Bonjour, J'ai suivi la procédure scrupuleusement mais je trouve internet plus lent qu'avec la version 2010.

La désactivation de search advisor et de l'anti phishing n'a pas résolu le problème. Le ping semble très élevé et l'upload est très en dessous de la normale chez moi avec cette version.

Cordialement.

Bonjour,

Nous n'avons pas de retour particulier, avez-vous bien passé BitDefender Uninstall Tool 2011 en mode sans échec ?

Si c'est le cas, essayez de désactiver l'option 'Search Advisor...' depuis l'onglet Antivirus de BitDefender ainsi que l'antiphishing, pour voir si la navigation se déroule plus rapidement.

Cordialement,

Yann

Share this post


Link to post
Share on other sites

bonsoir

sous bis 2011 depuis la mise à jour 14.0.23.312 ping à plus de 200 (263) alors que d'habitude il est entre 45 et 55 d'ou une lenteur pour ouvrir les pages

heureusement que je suis en version d'évaluation

nous attendons une nouvelle mise à jour assez rapide

bitdefender TS impacté aussi par mise à jour 14.0.22.311( ping de 912 et +) désinstallé sur mon pc fixe

les posts vont arriver après cette mise à jour

amicalement

Share this post


Link to post
Share on other sites

bonsoir

après avoir désactivé seach advisor et l'antiphising aucune amélioration de constatée ping toujours au dessus de 200

même après avoir désinstallé bis , passer uninstal tools 2011 et ccleaner toujours pareil même lenteur

par contre avant d'installer bis ping à 50

bonne nuit

amicalement

Share this post


Link to post
Share on other sites

Bonjour,

Afin de cibler ce qui pourrait provoquer des ralentissements dans BitDefender et avant d'analyser vos configuations en vous faisant remonter des rapports de diagnostics, essayez de désactivez un à un les modules de BitDefender tel quel la protection en temps réel, antiphishing, le parefeu, le contrôle de vie privée, etc...et indiquez-moi à quel moment, lors de quelle désactivation, la navigation semble revenir à une vitesse normale (n'oubliez pas de supprimer les fichiers internet temporaires dans votre navigateur).

Cordialement,

Yann

bonsoir

après avoir désactivé seach advisor et l'antiphising aucune amélioration de constatée ping toujours au dessus de 200

même après avoir désinstallé bis , passer uninstal tools 2011 et ccleaner toujours pareil même lenteur

par contre avant d'installer bis ping à 50

bonne nuit

amicalement

Share this post


Link to post
Share on other sites

bonjour Yann

comme j'ai marqué c'est depuis la mise à jour 14.0.23.312 que le ping est monté avant cette mise à jour aucun problème

tout les test ont été fait et ping toujours à plus de 200

amicalement

Share this post


Link to post
Share on other sites

Bonjour,

Afin d'éventuellement remonter ce problème, merci de me renvoyer les fichiers déjà demandés.

Nous ne pourrons rien remonter aux développeurs et conclure à un bug sans plus d'informations.

Cordialement,

Yann

Je confirme tes problème.

J'expose le même problème sur se topiques http://forum.bitdefender.com/index.php?showtopic=20580

En espérant que je problème sois résolue au plus vite, j'ai effectuer les même test désactiver toutes les options et aucun changement.

Share this post


Link to post
Share on other sites

bonjour

par acquit de conscience j'ai désinstallé bis puis en mode sans échec passé uninstall tools

après redémarrage du pc installé bis 2011 64b purchase en mise à jour 14.0.23.312

et ping toujours à plus de 200 sous firefox et ie8

donc c'est bien la mise à jour qui ne va pas puisque avant celle-ci tout était ok

je crois que xlspwn à mis les fichiers demandés

pour ma part il me reste 12 jours niveau licence 2010 après si ce n'est résolu je serais tenté d'aller voir la concurrence

déjà échaudé par la version 2009 , c'est bien dommage

merci de votre attention et d'une réponse positive et non de réessayer une manipulation quelqu'elle soit

amicalement

Share this post


Link to post
Share on other sites

Bonjour,

J'ai justement demandé à xlspwm quelques manipulations suite aux fichiers qu'il m'a fait parvenir.

Il a le contrôle parental de Windows Live installé (un des pilotes installé peut gêner), son pilote de carte réseau n'est pas à jour. Nous allons voir si le problème a pour origine ces deux éléments.

Deux dysfonctionnements apparemment similaires peuvent avoir des origines différentes.

C'est pourquoi je vous demandera de me remonter les fichiers demandés ci-dessous pour analyse :

Captures d'écran

- cliquez sur Démarrer puis dans Exécuter (ou Rechercher sur Vista), tapez :

ncpa.cpl

- validez par la touche Entrée

- cliquez avec le bouton droit de la souris sur l'icône représentant votre connexion, sélectionnez 'propriétés'

- faites une première copie d'écran de ce qui apparait

- puis cliquez sur le bouton 'Configurer', cliquez ensuite sur l'onglet 'Pilote'

- faites une autre copie d'écran

- ensuite ouvrez le panneau de configuration puis double-cliquez sur Système

- cliquez sur l'onglet Matériel puis sur l'onglet Gestionnaire de périphériques

- cliquez sur le menu Affichage et cliquez sur Afficher les périphériques cachés

- agrandissez la fenêtre au maximum, puis cliquez sur le + devant 'Pilotes non plud and play'

- faites une autre copie d'écran de ce qui apparait (on doit voir tous les pilotes non plug and play, toute la liste) et faites moi parvenir cette capture d'écran.

Si vous ne savez pas en faire voici le lien qui vous explique comment faire:

http://www.astwinds.com/astuces/captureecran.html

Rapports du système

1. Rendez vous sur notre site au lien ci-dessous :

http://logs.supportbd.com

Cliquez sur le bouton "Cliquez ici pour générer le rapport" puis exécuter le fichier "Infralogs" qui sera proposé.

Une fenêtre s'ouvrira où un bouton vous proposera d'envoyer automatiquement les éléments, ceci fait un numéro de dossier vous sera donné qu'il faudra nous communiquer en réponse.

2. Téléchargez le programme Hijackthis qui se trouve en téléchargement sur la page web suivante (cliquez sur le lien ci-dessous puis cliquez sur Télécharger sur le page):

http://www.clubic.com/lancer-le-telecharge...hijackthis.html

Après avoir sauvegarder le programme sur votre bureau, exécutez le pour démarrer l'installation. Ensuite éxécutez le pour nous envoyer le fichier de diagnostic nous permettant d'avoir plus

d'informations sur votre problème vous devez :

- cliquer sur "ok" dans le cas où une fenêtre d'alerte se déclare

- choisir le bouton "Do a system scan and save a logfile"

3. Veuillez enregistrer sur votre bureau puis exécuter le logiciel disponible au lien ci-dessous :

ftp://ftp.editions-profil.fr/support/runscanner1-6.exe

- Une fenêtre s'ouvrira dans laquelle il faudra cocher la case "Beginner mode" puis cliquer sur "Ok".

- Cliquez en bas sur "Start full computer scan".

- Un écran s'affichera pour vous proposer l'enregistrement d'un fichier qu'il faudra ensuite nous faire parvenir en pièces jointes

Pour me faire parvenir l'ensemble des fichiers demandés, utilisez le système d'hébergement de fichier gratuit de Free sur http://dl.free.fr Une fois que les fichier sont en ligne, vous recevrez un mail vous donnant l'adresse de téléchargement, transmettez moi alors cette adresse afin que je puisse récupérer le fichier mis en ligne.

Cordialement,

Yann

bonjour

par acquit de conscience j'ai désinstallé bis puis en mode sans échec passé uninstall tools

après redémarrage du pc installé bis 2011 64b purchase en mise à jour 14.0.23.312

et ping toujours à plus de 200 sous firefox et ie8

donc c'est bien la mise à jour qui ne va pas puisque avant celle-ci tout était ok

je crois que xlspwn à mis les fichiers demandés

pour ma part il me reste 12 jours niveau licence 2010 après si ce n'est résolu je serais tenté d'aller voir la concurrence

déjà échaudé par la version 2009 , c'est bien dommage

merci de votre attention et d'une réponse positive et non de réessayer une manipulation quelqu'elle soit

amicalement

Share this post


Link to post
Share on other sites

bonsoir Yann

suite à une mise à jour de bis vers 18h30 et un redémarrage demandé par bis le ping est redevenu normale espèrons que cela soit résolu

merci pour l'aide apportée et bonne soirée

amicalement

Share this post


Link to post
Share on other sites

Bonjour,

Ok, je vais vérifier auprès de mes collègues ce qu'il s'est passé, si une mise à jour précédente a provoqué ces problèmes de temps de réponse.

Cordialement,

Yann

bonsoir Yann

suite à une mise à jour de bis vers 18h30 et un redémarrage demandé par bis le ping est redevenu normale espèrons que cela soit résolu

merci pour l'aide apportée et bonne soirée

amicalement

Share this post


Link to post
Share on other sites

Bonsoir, désolé de rajouter un message après 1 jour d'inactivité du topic.

Je voulais donc ajouter mon petit commentaire à propos de BD 2011 et sa fonction Search Advisor.

Bien que je trouve cette fonction intéressante, j'ai moi aussi dû subir " ses foudres " (pas autant quand même :lol:), mais après avoir désactivé le " Search Advisor ", une page Web qui ne se chargeait pas auparavant (S.A activé) se charge dorénavant correctement.

Voilà ;)

Cordialement,

Bixou

Share this post


Link to post
Share on other sites

Bonjour,

Nous constatons effectivement sur certaines configurations des lenteurs de navigation quand l'option 'search advisor' est activée, mais elle ne peut pas entrainer une baisse du débit général (cela n'est pas votre cas).

Cordialement,

Yann

Bonsoir, désolé de rajouter un message après 1 jour d'inactivité du topic.

Je voulais donc ajouter mon petit commentaire à propos de BD 2011 et sa fonction Search Advisor.

Bien que je trouve cette fonction intéressante, j'ai moi aussi dû subir " ses foudres " (pas autant quand même :lol:), mais après avoir désactivé le " Search Advisor ", une page Web qui ne se chargeait pas auparavant (S.A activé) se charge dorénavant correctement.

Voilà ;)

Cordialement,

Bixou

Share this post


Link to post
Share on other sites

bonjour Yann

pour ma part le problème de ping semble résolu tout est ok

merci de mettre en résolu et de l'aide apportée

amicalement

Share this post


Link to post
Share on other sites

Bonjour,

Ok, faites moi signe si le problème se reproduit durablement suite à une mise à jour produit.

Cordialement,

Yann

bonjour Yann

pour ma part le problème de ping semble résolu tout est ok

merci de mettre en résolu et de l'aide apportée

amicalement

Share this post


Link to post
Share on other sites

Bonjour,

Pour ma part rien n'est résolu. Ping avec Bd2011 533 sur les 3 ordis équipés de win 7 64B ...... ping de 38 sur les 3 ordis sanq VD2011.

Cordialement

Share this post


Link to post
Share on other sites

Bonjour tout le monde !

Pareil avec la 14.0.23.312 sous XP 32bits.

Ça rame a chaque lancement de programme.

Ca rame en navigation.

J'ai réussi a envoyer un mail à la 4° tentative.

La session d'analyse de l'antivirus a planté pour la 2° fois.

Fatigué à force de paramétrer et d'attendre que ca se mette en route.

La prochaine évolution est prévue pour quand ?

Share this post


Link to post
Share on other sites

Bonjour,

Là il ne s'agit pas d'un simple problème de ping.

Avez-vous bien suivi la manipulation de migration épinglée en haut de ce forum pour installer la 2011 ?

Si oui, pour déterminer si rien sur le système ne pourrait entrer en conflit avec BitDefender, merci de me faire parvenir les manipulations ci-dessous :

Captures d'écran

- cliquez sur Démarrer puis dans Exécuter (ou Rechercher sur Vista), tapez :

ncpa.cpl

- validez par la touche Entrée

- cliquez avec le bouton droit de la souris sur l'icône représentant votre connexion, sélectionnez 'propriétés'

- faites une première copie d'écran de ce qui apparait

- puis cliquez sur le bouton 'Configurer', cliquez ensuite sur l'onglet 'Pilote'

- faites une autre copie d'écran

- ensuite ouvrez le panneau de configuration puis double-cliquez sur Système

- cliquez sur l'onglet Matériel puis sur l'onglet Gestionnaire de périphériques

- cliquez sur le menu Affichage et cliquez sur Afficher les périphériques cachés

- agrandissez la fenêtre au maximum, puis cliquez sur le + devant 'Pilotes non plud and play'

- faites une autre copie d'écran de ce qui apparait (on doit voir tous les pilotes non plug and play, toute la liste) et faites moi parvenir cette capture d'écran.

Si vous ne savez pas en faire voici le lien qui vous explique comment faire:

http://www.astwinds.com/astuces/captureecran.html

Rapports du système

1. Rendez vous sur notre site au lien ci-dessous :

http://logs.supportbd.com

Cliquez sur le bouton "Cliquez ici pour générer le rapport" puis exécuter le fichier "Infralogs" qui sera proposé.

Une fenêtre s'ouvrira où un bouton vous proposera d'envoyer automatiquement les éléments, ceci fait un numéro de dossier vous sera donné qu'il faudra nous communiquer en réponse.

2. Téléchargez le programme Hijackthis qui se trouve en téléchargement sur la page web suivante (cliquez sur le lien ci-dessous puis cliquez sur Télécharger sur le page):

http://www.clubic.com/lancer-le-telecharge...hijackthis.html

Après avoir sauvegarder le programme sur votre bureau, exécutez le pour démarrer l'installation. Ensuite éxécutez le pour nous envoyer le fichier de diagnostic nous permettant d'avoir plus

d'informations sur votre problème vous devez :

- cliquer sur "ok" dans le cas où une fenêtre d'alerte se déclare

- choisir le bouton "Do a system scan and save a logfile"

3. Veuillez enregistrer sur votre bureau puis exécuter le logiciel disponible au lien ci-dessous :

ftp://ftp.editions-profil.fr/support/runscanner1-6.exe

- Une fenêtre s'ouvrira dans laquelle il faudra cocher la case "Beginner mode" puis cliquer sur "Ok".

- Cliquez en bas sur "Start full computer scan".

- Un écran s'affichera pour vous proposer l'enregistrement d'un fichier qu'il faudra ensuite nous faire parvenir en pièces jointes

Cordialement,

Yann

Bonjour tout le monde !

Pareil avec la 14.0.23.312 sous XP 32bits.

Ça rame a chaque lancement de programme.

Ca rame en navigation.

J'ai réussi a envoyer un mail à la 4° tentative.

La session d'analyse de l'antivirus a planté pour la 2° fois.

Fatigué à force de paramétrer et d'attendre que ca se mette en route.

La prochaine évolution est prévue pour quand ?

Share this post


Link to post
Share on other sites

Bonjour,

Si vous désactivez le parefeu de BitDefender, est-ce que le problème persiste ?

Egalement vérifiez que l'IDS (au niveau des paramètres de l'antivirus) est bien désactivé ?

Suivant votre réponse, je vous demanderai de m'envoyer un log supporttool.

Cordialement,

Yann

Bonjour,

Pour ma part rien n'est résolu. Ping avec Bd2011 533 sur les 3 ordis équipés de win 7 64B ...... ping de 38 sur les 3 ordis sanq VD2011.

Cordialement

Share this post


Link to post
Share on other sites

Bonjour Yann,

Le problème est toujours présent malgré la désactivation du parfeu et de l'anti virus. J'ai expédié le lien en MP avec mes fichiers.

Thierry

Bonjour,

Si vous désactivez le parefeu de BitDefender, est-ce que le problème persiste ?

Egalement vérifiez que l'IDS (au niveau des paramètres de l'antivirus) est bien désactivé ?

Suivant votre réponse, je vous demanderai de m'envoyer un log supporttool.

Cordialement,

Yann

Share this post


Link to post
Share on other sites

Bonjour,

Dans les fichiers envoyés, je ne vois rien de particulier à part Google Update qui se lance au démarrage (essayez de le désactiver our de le désinstaller). Vérifiez quand même que le dernier pilote disponible chez Marvell Yukon pour votre carte est bien celui dont vous disposez et s'il est correctement installé (dans le runscanner, j'ai vu quelques clés orphelines liées à votre carte Marvell Yukon).

Si tout est ok de ce côté et que le problème persiste, merci de suivre les manipulations ci-dessous et me retourner les fichiers demandés :

1/ Ping

- Tout d'abord, cliquez sur Démarrer, puis aller dans Programmes/Accessoirest et cliquez avec le bouton droit de la souris sur 'Invité de commandes', choisissez 'Exécuter en tant qu'administrateur'

- Ensuite dans la fenêtre noire de l'invité de commande, tapez ceci :

ping adressequevousaveztesté >c:\ping.txt

- Un fichier ping.txt sera généré, merci de me le faire parvenir

- Ensuite tapez la requête suivante :

tracert adressequevousaveztesté >c:\tracert.txt

- Un fichier tracert.txt sera généré, merci de me le faire parvenir

2/ Log Supporttool

- tout d'abord redémarrez en mode sans échec de Windows et une fois sous Windows, rendez-vous dans c:\program files\bitdefender\settings

- vous y trouverez un fichier nommé supporttool.xml, ouvrez le avec le notepad

- supprimez la section suivante dans le fichier :

<submit>

<srv server="submit.bitdefender.com" />

<product_info_dll rel_file="bddesktopinstallpath" path=""

name="regal.dll" />

</submit>

- enregistrez le fichier, puis redémarrez Windows

- une fois sous Windows, ouvrez votre poste de travail (ou ordinateur), rendez-vous sur votre disque dur principal où se trouve Windows (C:) puis dans 'Program Files', 'Bitdefender', 'BitDefender 2010'

- double-cliquez sur le programme 'supporttool.exe' (Sur Vista/7, cliquez sur Démarrer puis allez dans 'Programmes' puis 'Accessoires', cliquez avec le bouton droit de la souris sur 'invité de commandes' et sélectionnez 'Exécuter en tant qu'administrateur')

- une fois l'interface lancée, cochez la case 'By checking this box...' et cliquez sur le bouton 'Suivant'

- entrez votre adresse email, sélectionnez dans 'Problem Type', 'Support Technique', décrivez brièvement le problème dans 'Problem description' et ne cochez pas l'option 'Try to reproduce the problem before submitting'

- ensuite cliquez sur Suivant et sur l'écran suivant cochez la case qui correspond le mieux à votre problème ou bien cochez 'other issue'

- cliquez sur le bouton 'Suivant', ensuite attendez que l'outil termine la collecte d'information (il y a une barre d'état d'avancement, il faut attendre qu'elle soit rempli et que le bouton 'Terminer' apparaisse), ne touchez à rien pendant ce temps

- une fois la barre d'avancement s'est remplie, cliquez sur le bouton 'Terminer'

- renvoyez-moi le fichier de logs qui a été créé sur le bureau (fichier de type 'BDSP_Nomdevotreordinateur_date_heure.zip')

Pour me faire parvenir l'ensemble des fichiers demandés, utilisez le système d'hébergement de fichier gratuit de Free sur http://dl.free.fr Une fois que les fichier sont en ligne, vous recevrez un mail vous donnant l'adresse de téléchargement, transmettez moi alors cette adresse afin que je puisse récupérer le fichier mis en ligne.

Cordialement,

Yann

Bonjour Yann,

Le problème est toujours présent malgré la désactivation du parfeu et de l'anti virus. J'ai expédié le lien en MP avec mes fichiers.

Thierry

Share this post


Link to post
Share on other sites

Yann,

C'est étrange car en passant par la commande ping le ping est correct à 45 mais en passant par degrouptest test de ping en 533.

Par contre le tracert donne un délai d'attente dépassé.

Je te fais passer les fichiers en MP

Cordialement.

Share this post


Link to post
Share on other sites

Bonjour,

J'ai bien reçu les fichiers.

Cordialement,

Yann

Yann,

C'est étrange car en passant par la commande ping le ping est correct à 45 mais en passant par degrouptest test de ping en 533.

Par contre le tracert donne un délai d'attente dépassé.

Je te fais passer les fichiers en MP

Cordialement.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now