ntvolli

Aktuelle Fehler

2 posts in this topic

Hallo zusammen.

Aktuell muss ich leider immer noch folgende Probleme feststellen:

-Packt man einem Virus in ein selbstentpackendes Archiv und lässt es scannen, wird das Virus gefunden. Führt man nun keine Aktion aus und scannt das Arciv noch einmal, wird keine Infektion angezeigt, vielmehr wird das Archiv nicht noch einmal geprüft. Der Scanner meldet alles okay, im Scanbericht steht jedoch geprüfte Dateien "0". Dieser Fehler tritt übrigens unabhängig von den Einstellungen "nur neue und geänderte Dateien prüfen" auf. Es scheint, dass BitDefender EXE-Dateien nur ein einziges Mal prüft. Da finde ich die Fingerprint-Funktion nun doch übertrieben.

-Überhaupt werden Exe-Datein bei einem Scan per Kontexmenue nicht überprüft.

-Spamleiste om Thunderbird funktoniert mal wieder nicht.

-Es gibt mal wieder Diskrepanzen zwischen dem Stand der Signaturen auf dem Server und im Programm. Wohlgemerkt, BitDefender findet und installiert das Update; die Engine-und Signaturversion wird allerdings nicht aktualisiert. Auch nicht im Scanbericht. Wäre jetzt die Frage, ob es sich hierbei um ein "kosmetisches" Problem handelt oder die Signaturen tatsächlich nicht aktualisiert werden.

Im Moment finde ich es sehr schwierig Argumente für eine Einsatz von BitDefender zu finden....

Kann jemand die Fehler bestätigen?

Bis denne

Olli

Share this post


Link to post
Share on other sites

Bertifft:

Basisansicht - Einstellungen - Online Sicherheit - Echtzeit-Antivirus, Antispam & Antiphishing Mail-Schutz

Läßt sich nicht auf Aktiviert setzen (Häckchen ist nach erneutem öffnen wieder verschwunden, Deaktiviert)

Trotzdem funktioniert der Schutz. Verwirrend das ganze!!! :angry:

Share this post


Link to post
Share on other sites