WoJan

Members
  • Content count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutral

About WoJan

  • Rank
    Newbie

Contact Methods

  • ICQ
    0
  1. Also im Rahmen der Ordnerfreigabe des Windows 7 BS habe ich keinerlei Möglichkeit zwischen Printer und Filesharing zu unterscheiden. Weiterhin ersehe ich hier nicht, inwiefern Bitdefender auf die Freigabe Einfluss nimmt. In der BD Oberfläche - wie schon erwähnt - habe ich ebenfalls keine Möglichkeiten einzelne/ bestimmte Ordner freizugeben oder die Freigabekonfiguration in irgend einer Weise zu beeinflussen. Was also hat das mit meinem originären Problem des Heimnetzwerkes zu tun? Offensichtlich habe ich doch ein wie auch immer geartetes Problem damit, dass Bitdefender, vielleicht ja auf Grund irgendwelcher fehlender Freigaben bzw. bestehender Restriktionen, nach einem Neustart nicht in der Lage ist den Status der einzelnen am Netzwerk beteiligten PC's zu erkennen. Tatsächlich wird nach einem Neustart auch der Server-PC nicht mehr erkannt, d.h. aufgelistet.
  2. Hab' ich gemacht. Ist so wie immer. Worauf muß ich denn jetzt achten?
  3. Mein Netzwerk ist übrigens kabelgebunden, nicht wireless.
  4. Windows Explorer - Rechtsklick auf Datei - Freigeben für - Freigabe ?? Im Bitdefender selber habe ich keinerlei Möglichkeit bestimmte Ordner freizugeben. Wie muß ich also step by step vorgehen?
  5. Server-PC: Windows 7 Home Premium Client-PC 1: Windows XP Home Client-PC 2: Windows 7 Home Premium
  6. Hallo! Trotz intensiver Suche habe ich nicht rausgefunden, wie man File and Printer Sharing Aktivierung überprüfen kann. Die IP Adressen entsprechen den gewünschten Client PC's (sie waren ja auch schon erfolgreich angemeldet und online - eben bis zum Runterfahren aller drei Systeme).
  7. Macht leider keinen Unterschied. Bei der (Auto)erkennung des Netzwerks kommt die Nachricht: "Es wurden keine Client-Computer mit demselben Passwort wir der Server gefunden."
  8. Guten Abend, ich beziehe mich auf das Topic "Passwort des Heimnetzwerks" eröffnet am 13.06.2011, das leider nicht mehr auffindbar ist. Der letzte Stand war, dass nach einer Neuinstallation des BDIS 2011 zunächst das Heimnetzwerk problemlos etabliert werden konnte und nachdem einer der Clients offline war, dieser nach Neustart auch tatsächlich online detektiert wurde. Damit dachte ich, dass Problem sei gelöst und daher scheint das Topic geschlossen worden zu sein. Aber: Zu früh gefreut :-(( nachdem ich alle drei PC's gleichzeitig ausgeschaltet hatte, trat dasselbe Problem wieder auf. Der Server PC wurde nicht mehr aufgelistet und die Client PC's blieben offline. Wollte ich die Clients nun, nachdem ich sie aus dem Heimnetzwerk entfernt hatte, neu anmelden, wurden diese i.R. der Suche zwar gefunden, blieben aber im Suchfenster grau schattiert (sprich offline). Ich habe es nochmals bei abgeschalteter Firewall versucht, aber das Ergebnis blieb dasselbe.Hier fiel mir der Fehlersuche-Assistent auf, den ich dann durchlaufen habe. Für die jeweiligen IP Adressen der Clients kam folgende Diagnose: "Bitdefender hat dieses Problem überprüft und festgestellt, dass die BD-Firewall vorher nicht so konfiguriert wurde, dass dieser Computer zugelassen wird." Dies ist de facto nicht richtig - sämtliche Clients wurden in der Firewall zugelassen. Weiter heißt es in der Diagnose: "Der Zugriff auf den Computer "IP-Adresse" wird von einer anderen Applikation oder Hardware (Router) als BD verhindert." Die Firewall am Router ist deaktiviert eine andere Applikation kenn ich nicht oder wüßte nicht, was hier in Frage kommen sollte. Neueinrichtung des Heimnetzwerkes funktioniert problemlos, aber das kann ja nicht der Sinn der Sache sein?
  9. Hallo, verhaltene Euphorie scheint angebracht. Nach der Neuinstallation scheint alles zu funktionieren. Sollten nochmal Probleme auftreten, werde ich mich gerne wieder an Ihren sehr guten Support wenden. Großes Lob an dieser Stelle für die schnelle und (wie es scheint) effiziente Hilfe. Wulferin
  10. Guten Abend. Ich habe alle Änderungen wie beschrieben vorgenommen. Dennoch werden die Client PC's nicht wieder erkannt. Das Problem hat sich mit diesen Änderungen also leider nicht lösen lassen. Habe das Heimnetzwerk nochmals komplett neu aktiviert und die Clients neu angemeldet (Kein Problem), nach Neustart eines Clients bleibt dieser jedoch offline. MfG, Wulferin
  11. Hallo, nochmals Danke für die schnelle Antwort. Leider (oder auch nicht leider) hatte ich bereits den Versuch bei abgeschalteter Firewall unternommen. Es brachte jedoch nicht das erwünschte Ergebnis. Was ich vielleicht noch vergaß zu erwähnen, dass mein Server-PC im Heimnetzwerk gar nicht mehr aufgeführt wird. Versuch ich jedoch ihn erneut dem Netzwerk hinzuzufügen, so kommt als Antwort: "Der ausgewählte Computer befindet sich bereits in Ihrem Home-Verwaltungs-Netzwerk". Bei der Suche nach PC's werden die Clients im Übrigen nicht mit dem BD Symbol aufgeführt, obwohl die Software ja installiert und auch aktiv ist.
  12. Schönen guten Tag nochmal, wie bereits gepostet, konnte ich das Problem mit dem Kennwort des Heimnetzwerkes Dank Ihrer Hilfe gut lösen. Nachdem ich jedoch nach einigen Tagen eine Fernverwaltung vornehmen wollte, wurden mir beide als Client angemeldete PC's Offline gemeldet. Das war jedoch nicht der Fall. Beide PC's waren in meinem Netzwerk problemlos auffindbar. Erst nachdem ich das Heimnetzwerk der BDIS 2011 neu etabliert hatte (sprich alle PC's abmelden und das Netzwerk neu einrichten), hatte ich wieder Zugriff auf die Client-PC's. Leider nur bis einer der PC's wieder abgeschaltet wurde, dann war er wieder permanent Offline. Kein Problem mit der Firewall, kein Problem mit sonstigen Zugriffsrechten auf die anderen PC's. Ich hoffe auch hier auf schnelle Hilfe, vielen Dank vorab.
  13. Problem gelöst. Vielen Dank für den schnellen und guten Support.
  14. Hallo! Ich besitze die 3-PC Lizenz der BDIS 2011 und möchte gerne die Heimnetzverwaltung der Software nutzen. 1 PC ist als Server eingerichtet, die beiden anderen entsprechend als Client. PC Erkennung funktioniert problemlos, um die Client-PC's in das Heimnetzwerk aufzunehmen verlangt das Programm nun "das Verwaltungspasswort des Heimnetzwerks". Ich habe bei allen 3 PC's definitiv das gleiche Passwort bei der Aktivierung des Heimnetzwerks vergeben, jedoch bekomme ich immer die Rückmeldung "Falsches Passwort". Ich bin hier leider vollkommen Ideenlos, was die Software für ein Passwort möchte bzw. welches andere als das von mir vergebene. Vielen Dank für Ihre Hilfe.