fedor

Regular Bitdefender Poster
  • Content count

    4,691
  • Joined

  • Last visited

Community Reputation

0 Neutral

About fedor

  • Rank
    Guru Poster

Contact Methods

  • ICQ
    0

Recent Profile Visitors

1,584 profile views
  1. bonjour biels, ok de rien. bon week end.
  2. bonsoir biels, a tu installer bitdefender en suivant le lien epingle plus haut par -yann-(support technique): bonne soirée.
  3. bonsoir darkiger, le probleme est en cours de correction voir ceçi: bonne soirée.
  4. bonjour mike 5645, est ce depuis une mise a jour bitdefender ou une autre (windows,logiciel,materiel,....)? tente de reinitialiser les regle du pare feu. si le probleme persiste tente de reparer bitdefender en suivant le lien: https://www.bitdefender.fr/support/comment-reparer-bitdefender-2016-1469.html bon week end.
  5. bonjour mike5645, suit cette manip de -yann-(support technique): - Vérifiez tout d'abord qu'aucun autre antivirus ou antispyware (comme Adaware, malwarebytes, spybot, etc...) ne soit installé sur le système. Si c'est le cas désinstallez les tous. - Vérifiez que dans le panneau de configuration, dans Centre réseaux et partages, le réseau soit bien de type "Privé". Si vous êtes sur Windows 7 et que le type est "Public", cliquez sur "Public" et choisissez "Privé". Si vous êtes sur Windows 8/10 et que c'est "Public" qui est indiqué, cliquez dans le bas de la partie gauche de la fenêtre sur Groupement résidentiel puis cliquez sur "Modifier l'emplacement réseau", Dans la partie droite qui vient d'apparaître, sélectionnez "Oui, activer le partage et la connexion aux périphériques..." (inutile de créer un groupe résidentiel ensuite si vous n'en avez pas besoin). Le type de réseau passera en privé. - Si vous disposez de Bitdefender Total Security ou Internet Security, vérifiez que le parefeu de Windows soit bien désactivé qui pourrait entre en conflit avec le parefeu de BitDefender. - Vérifiez que vous disposez bien des dernières version de pilote pour vos cartes réseau (carte ethernet, wifi). Vous pouvez rendre sur le site du fabriquant de votre pc, sur le site du fabriquant de la carte réseau (realtek, etc...) ou encore utiliser un site comme http://www.driverscloud.com pour identifier et récupérer la dernière version du pilote de votre carte réseau (qu'il faudra ensuite installer). - Ouvrez BitDefender, puis cliquez sur "Modules" - Cliquez sur "Pare-feu" - Sous "Configuration" passez le commutateur "Bloquer les analyses de ports dans le réseau" sur "Off" - Sous "Adaptateurs", sélectionnez dans le menu déroulant Réseau "Domicile/Pro", au niveau de "Mode furtif" sélectionnez "Désactivé" et choisissez "Activé" après Générique - Cliquez enfin sur "Fermer" - Ensuite revenez dans "Modules" et cliquez sur "Détection d'intrusion" - Si le réglage était réglé sur "Agressif" passez le en "Tolérant", si le réglage était sur "Tolérant" désactivez le Système de détection d'intrusion en passant le module en état "Désactivé" bon week end.
  6. bonjour franky62, je t'ai repondu dans l'autre post!!!! bon week end.
  7. bonjour franky62, soit la mise a jour bitdefender ne s'est pas encore installer sur ton pc,ou soit le probleme persiste meme avec la mise a jour. -yann-(support technique) t'en dira plus a partir de demain matin. bon week end.
  8. bonjour bruno shouler, avant d'entamer quoi que ce soit attend deja la reponse de -yann-(support technique) a partir de lundi matin!!!! est ce que cette demande de mot de passe interviens lors de l'installation? bon week end.
  9. bonsoir delor, si le probleme persiste a nouveau c'est qu'a mon avis tu a le meme soucis: bon week end.
  10. bonjour franky62, n'effectue pas d'autres reparation bitdefender car a mon avis tu a le meme soucis: -yann-(support technique) t'en dira plus a partir de lundi matin. bon week end.
  11. bonjour franky62, dans l'interface bitdefender tu clique sur 1er bouclier (protection) puis sur "voir modules" puis dans pare feu tu clique sur "adaptateurs" puis dans Réseau tu met "Domicile/Bur" puis a coté sur "mode furtif" tu met non puis a coté sur "generique" tu met oui. bon week end.
  12. bonjour franky62, tente ceçi une manip de -yann-(support technique): Au niveau de Bitdefender, effectuez les réglages suivants: - Ouvrez BitDefender, puis cliquez sur le bouclier - Cliquez ensuite sur "Voir Modules" (qui apparaît en bleu) - Cliquez sur "Pare-feu" - Sous "Configurer" passez le commutateur "Bloquer les analyses de ports dans le réseau" sur "Non" - Sous "Adaptateurs", sélectionnez dans le menu déroulant Réseau "Domicile/Bur", au niveau de "Mode furtif" sélectionnez "Non" et choisissez "Oui" après Générique - Ensuite cliquez sur "Exceptions réseau" - Sous "Adresse" tapez l'adresse ip de votre imprimante réseau, sous "Adaptateur"choisissez "Domicile/Bur" et sous "Permission" choisissez "Autoriser" Ensuite cliquez sur le + qui se trouve sous Action bon week end.
  13. bonjour ludji49, ok de rien. bonne aprem.
  14. bonjour ludji49, oui tu peux effectuer la meme manip. bonne aprem.
  15. bonjour ludji49, a tu suivi la manip epingle plus haut par -yann-(support technique) pour reinstaller bitdefender: B/ Installation de la version Bitdefender 2017 depuis le compte Bitdefender Central bonne journée.