lapinou77

Regular Bitdefender Poster
  • Content count

    32
  • Joined

  • Last visited

Community Reputation

0 Neutral

About lapinou77

  • Rank
    Newbie
  • Birthday 10/15/1977

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Gender
    Male
  • Location
    Suisse
  1. Hello, ça refonctionne merci Cordialement
  2. Hello, Quand je vais ici http://www.scal.ch/ (site que je fréquente chaque jour) BIS 2017 m'informe que Le webmaster a regardé (divers scans) mais à priori rien (il va continuer ses investigations) Donc je me demande si un faux positif ou réel problème Cordialement
  3. Hello, Juste pour info, j'ai eu le même problème que fedor, problème résolu après une mise à jour manuel (on croise les doigts) Bon Week-end
  4. Hello, Même problème avec mes 2 portables (un sous Win 7 et l'autre sur Win 10)
  5. Sur FB, Bitdefender dit que ca sera corrigé lors d'une prochaine mise à jour automatique https://www.facebook.com/bitdefenderenfrance/posts/1372491476098066
  6. J'ai exactement le même problème
  7. Effectivement tout refonctionne à merveille sans avoir rien touché. Donc comme je disais surement une update d'un fichier Bitdefender qui c'est mal passé. Fallait juste attendre quelques jours pour que se soit corrigé tout seul sans rien bidouiller Mais bon vous avez pas voulu me croire vu que c'est déjà arrivé par le passé
  8. Par curiosité, Roberto je viens de relancer un scan complet chez moi sans avoir rien modifier ou corriger, on va voir si ca passe ou pas
  9. ahaah chez mes voisins testé sur les 3 PC sous Win 10 et même problème
  10. Coucou, Moi aussi j'ai le même problème depuis hier avec BIS 2016, ca plante vers 80% d'analyse. J'avais déjà eu ça 2-3x dans le passé, j'ai attendu quelques jours et le problème c'est résolu de lui même. Peut être une update d'un fichier Bitdefender qui c'est mal passé
  11. Bonjour, Le problème semble résolu après la mise à jour mensuel Windows update de Microsoft pour Win7 Cordialement
  12. Bonjour, Depuis aujourd'hui quand je vais sur http://www.google.ch (aucun problème avec le .de ou.fr), IE11 affiche Par contre quand je désactive l'analyse SSL dans BIS 2016, http://www.google.ch fonctionne Tous les autres sites https fonctionnent quand l'analyse SSL est activé Cordialement
  13. Yann, La licence Mobile Security elle est juste je l'ai acheté en octobre 2014 via le site de Bitdefender pour 8€79 (HT comme je suis en Suisse) et au début de ce mois j'ai reçu une offre via Google Store 2 ans pour 14.95 CHF (1 année achetée, une offerte) Mais à la base j'ai payé pour 1 licence alors je vois pas pourquoi c'est indiqué illimité en appareil Pour Internet Security j'ai une licence pour 3 postes et c'est indiqué 6 Je n'ai plus les clés de licence vu que l'interface a changé
  14. Non, j'ai Internet Security (pour 3 postes) et à coté une licence Mobile security (pour 1 smartphone) (j'ai fait une capture d'écran pour que se soit plus explicite)
  15. Bonjour Yann, Toujours pas de possibilité de supprimer un périphérique. Je souhaite prochainement acquérir un nouveau smartphone et y mettre ma licence Bitdefender mobile dessus. dans les fait j'ai le droit à 1 licence et sur mon compte central c'est indiqué Comme il y a toujours pas de possibilité de dissocier un appareil, que va-til se passer si je rajoute un nouvel appareil ? Pour l'ordi portable que je dois aussi en acheter un, ca dérange pas vu que j'ai 3 licences actives sur BIS 2016 Cordialement