HeinzDo

Regular Bitdefender Poster
  • Content count

    23
  • Joined

  • Last visited

Community Reputation

0 Neutral

About HeinzDo

  • Rank
    Newbie

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Location
    Dortmund/Germany
  1. Hi, ich bekomme zur Zeit den Errorcode 1008 wenn ein Update reinkommt. Erst steht das alles ok ist , aber sofort danach kommt der error. Wasn da los?
  2. Ich habe das gleiche Problem, habe schon alles ausprobiert. Besonders schlimm ist es wenn ich die festplatte gescannt habe oder der Autoscan beendet wurde. Dann dauert das laden einer Anwendung ettliche Sekunden. Im englischen Forum wird das auch schon beschrieben.
  3. Nö, also hier wird das auch nur noch alle paar Stunden aktualisiert. Bitdefender versucht es zwar alle 15 Minuten, findet aber nichts. Wenn ich aber einen Neustart mache, wird sofort ein Update gefunden.
  4. Daran, das dann alles nur noch in Zeitlupe geht, an dem Security Widget und am Taskmanager. Normalerweise wird der Autoscan ja beendet, sobald man was am PC macht. Was dann aber eben nicht passiert. Immerhin steht nun mal was im Log. 1368084453_1_01.xml
  5. Also mit aktiv meine ich, daß die Platte gescannt wird. Ich hatte gedacht, daß dieses Verhalten nach dem letzten Update verschwunden sei. Aber nicht da: gerade ist Autoscan wieder angesprungen und die Platte wird gescannt. Und wieder steht Antivirus auf "Benutzerdefiniert". Ausserdem ist kein Icon im Infobereich zu sehen. Alles läuft nur noch in Zeitlupe.
  6. Bei dem Bild war aber auch der Autoscan aktiv. Und wieder hatte sich Antivirus auf benutzerdefiniert gestellt. Und nein: ausser Bitdefender läuft da nichts an Antivirus oder Firewalls.
  7. So sieht das dann aus. Autoscan ist aktiv und in den Einstellungen steht es auf benutzerdefiniert.
  8. An nem PopUp, in dem Bitdefender mir das mitteilt. Und an dem Sicherheitswidget. Gerade eben ist es wieder angesprungen. Und wieder steht Antivirus auf "Benutzerdefiniert". Und Autoscan läuft weiter, obwohl ich surfe und andere Dinge am PC mache. Tastatureingaben sind auch verzögert.
  9. Moin! Ich habe das Problem, daß, wenn der Autoscan loslegt, der Echtzeitscanner sich immer wieder auf benutzerdefiniert stellt. Das passiert nicht immer. Aber so 1x am Tag habe ich das. Ausserdem lässt dieser Autoscan sich dann nicht abbrechen und das ganze System läuft nur noch im Schneckentempo. Muss dann jedes Mal händisch wieder auf "normal" umstellen. Was kann das sein? Hatte ich ja früher nicht. Gruß Heinz Witt
  10. Active Virus Shield ausgeschaltet, Neustart: Problem bleibt. Ich bin kurz davor Bitdefender von der Platte zu werfen. Man hat nur Probleme damit.
  11. Hi, da mein >System sehr langsam läuft habe ich in den Taskmanager gesehen. Und da steht nun seit Stunden vsserv.exe bei über 90 %. Egal, was ich mache. Neustart, Optionen in Bitdefender ein und ausgeschaltet: keine Chance. Was kann das sein?
  12. Heute kam wieder dieses Update rein...Und wurde wieder als Virus erkannt. Was soll das?
  13. Ein Windows-Update, welches gerade reinkam, kann nicht installiert werden, weil es hier als Virus erkannt wird (von Bitdefender Internet Securitiy 2013). Es handelt sich um: Sicherheitsupdate für Windows 8 für x64-basierte Systeme (KB2753842) Ich habe es mehrere Mal versucht: keine Chance.
  14. Nunja, mit dem nächsten Update hatte ich dann wieder die 16.18.0.1407 drauf...Heute morgen wieder: nach der Reparatur geht alles wieder. Updates kommen normal rein.. Anscheinend darf man den Rechner nicht richtig ausschalten. Denn dann nach nem Neustart habe ich das Problem mit Bitdefender immer.
  15. ALso...: ich hatte gestern am späten nachmittag Bitdefender Internet Security 2013 mal repariert..Danach bekam ich dann auch wieder Updates. Ganz normal...Heute morgen dann aber wieder das Bild von gestern: es kommen keine Updates. Kann ja nicht sein, daß man nun jeden Tag Bitdefender reparieren muss um Updates zu bekommen.