Welcome Guest ( Log In | Register )

 
Closed TopicStart new topic
> Virus Desconocido.
jdela
post Nov 7 2008, 08:55 PM
Post #1


Poster
*

Group: Regular Bitdefender Poster
Posts: 56
Joined: 28-August 08
Member No.: 16,115



Hola a todos, a ver si alguien me puede ayudar.

Mi problema es que llevo una semana en la que me sale un aviso del Bitdefender Internet Security 2009 diciéndome que tengo un virus. He pasado ya, por lo menos 8 ó 9 veces el antivirus (Analisis en profundidad) y siempre me ha salido limpio. Pero a veces me sale el siguiente aviso y no se a qué virus se refiere ni donde está alojado. ¿De qué se trata y cómo puedo eliminarlo?

Attached File  Aviso_de_virus.JPG ( 374.8K ) Number of downloads: 5


y no se a qué virus se refiere ni donde está alojado. ¿De qué se trata y cómo puedo eliminarlo?

Gracias y un saludo.
Go to the top of the page
 
+Quote Post
Di0g0
post Nov 7 2008, 10:27 PM
Post #2


Regular Poster
**

Group: Regular Bitdefender Poster
Posts: 116
Joined: 8-June 08
Member No.: 13,796



Si es el seguinte alerta:
Nombre:
Virus
Localizacion:
UNKNOWN


Es un bug del antivirus, en la proteccion en tiempo real desactiva la seguiente opcion:
Scan inside archives.

(IMG:style_emoticons/default/rolleyes.gif)
Go to the top of the page
 
+Quote Post
jdela
post Nov 8 2008, 09:06 AM
Post #3


Poster
*

Group: Regular Bitdefender Poster
Posts: 56
Joined: 28-August 08
Member No.: 16,115



Gracias por tu respuesta Di0g0 pero no tengo mucha idea de inglés y yo tengo el Bitdefender en español. Puedes traducirme eso de que tengo que desmarcar "Scan inside archives". ¿Te refieres a "Analizar en el interior de los archivos"

Gracias y un saludo.

P.D.: Alguien me puede decir, ¿por qué no puedo visualizar, yo, la imagen que he subido en el primer post? Sin embargo otras imágenes que yo he subido en otros post sí las visualizo. Es más no ma sale la opción de "Editar".Y en esta misma respuesta si tengo la opción de "Editar".

This post has been edited by jdela: Nov 8 2008, 09:10 AM
Go to the top of the page
 
+Quote Post
Di0g0
post Nov 8 2008, 05:44 PM
Post #4


Regular Poster
**

Group: Regular Bitdefender Poster
Posts: 116
Joined: 8-June 08
Member No.: 13,796



QUOTE (jdela @ Nov 8 2008, 08:06 AM) *
Gracias por tu respuesta Di0g0 pero no tengo mucha idea de inglés y yo tengo el Bitdefender en español. Puedes traducirme eso de que tengo que desmarcar "Scan inside archives". ¿Te refieres a "Analizar en el interior de los archivos"

Gracias y un saludo.

P.D.: Alguien me puede decir, ¿por qué no puedo visualizar, yo, la imagen que he subido en el primer post? Sin embargo otras imágenes que yo he subido en otros post sí las visualizo. Es más no ma sale la opción de "Editar".Y en esta misma respuesta si tengo la opción de "Editar".


Si es el "Analizar en el interior de los archivos".
En la area de discusion sobre virus y malware no se consegue ver las imagens.



Go to the top of the page
 
+Quote Post
jdela
post Nov 8 2008, 08:24 PM
Post #5


Poster
*

Group: Regular Bitdefender Poster
Posts: 56
Joined: 28-August 08
Member No.: 16,115



Gracias por tu ayuda. Entonces , ¿no es un virus? ¿Desmarcando "Analizar en el interior de los archivos" se soluciona? Entonces es otro fallo del Bitdefender.

Un saludo y gracias.
Go to the top of the page
 
+Quote Post
Di0g0
post Nov 8 2008, 08:31 PM
Post #6


Regular Poster
**

Group: Regular Bitdefender Poster
Posts: 116
Joined: 8-June 08
Member No.: 13,796



Si, fue lo que me dicieran en el foro ingles.
Go to the top of the page
 
+Quote Post
Raül
post Nov 11 2008, 01:21 PM
Post #7


Soporte Técnico
***

Group: Soporte Técnico
Posts: 781
Joined: 4-February 08
Member No.: 9,656



Buenos días jdela,

Hemos gestionado casos similares, algunos eran Falsos positivos pero otros eran Infecciones en el MBR (Master Boot Record).

Mantenemos el contacto vía correo electrónico ya que te enviaremos herramientas internas de diagnóstico.

Saludos,
Go to the top of the page
 
+Quote Post
goblines
post Nov 14 2008, 04:32 PM
Post #8


Newbie


Group: Members
Posts: 1
Joined: 14-November 08
Member No.: 19,107



QUOTE (Raül @ Nov 11 2008, 03:21 PM) *
Buenos días jdela,

Hemos gestionado casos similares, algunos eran Falsos positivos pero otros eran Infecciones en el MBR (Master Boot Record).

Mantenemos el contacto vía correo electrónico ya que te enviaremos herramientas internas de diagnóstico.

Saludos,


Hola, pues yo tengo exactamente el mismo problema, he analizado varias veces el ordenador y sigue saliéndome la pantallita. Ya que parece que tiene solución agradecería que me enviasen a mí también esas herramientas para despejar la duda.

Gracias de antemano.
Go to the top of the page
 
+Quote Post
Raül
post Nov 15 2008, 12:08 PM
Post #9


Soporte Técnico
***

Group: Soporte Técnico
Posts: 781
Joined: 4-February 08
Member No.: 9,656



Buenos días goblines,

Esperamos tu correo electrónico haciendo referencia a este Artículo.

Saludos,
Go to the top of the page
 
+Quote Post
jdela
post Nov 17 2008, 09:07 PM
Post #10


Poster
*

Group: Regular Bitdefender Poster
Posts: 56
Joined: 28-August 08
Member No.: 16,115



QUOTE (Raül @ Nov 15 2008, 12:08 PM) *
Buenos días goblines,

Esperamos tu correo electrónico haciendo referencia a este Artículo.

Saludos,


Perdonad mi tardanza, pero creí que le problema estaba solucionado con la respuesta de Di0g0 y no he mirado en el Foro, desde hace días.

También perdona Raül mi ignorancia, pero ¿a qué dirección de correo electrónico escribo? o ¿a qué página me puedo dirigir para el correo electrónico?

Gracias y un saludo.
Go to the top of the page
 
+Quote Post
Raül
post Nov 18 2008, 09:00 AM
Post #11


Soporte Técnico
***

Group: Soporte Técnico
Posts: 781
Joined: 4-February 08
Member No.: 9,656



Buenos días jdela,

Esperamos tu respuesta a soporte@bitdefender.es.

Saludos,
Go to the top of the page
 
+Quote Post
Luismi
post Nov 18 2008, 11:01 PM
Post #12


Newbie


Group: Members
Posts: 1
Joined: 18-November 08
Member No.: 19,299



Buenas noches. Yo soy usuario de Antivirus 2009 y me sucede el mismo problema aunque solo cuando abro el navegador Firefox desde hace algunos días. He remitido el caso via mail. Gracias.
Go to the top of the page
 
+Quote Post
Raül
post Nov 19 2008, 11:13 AM
Post #13


Soporte Técnico
***

Group: Soporte Técnico
Posts: 781
Joined: 4-February 08
Member No.: 9,656



Buenos días Luismi,

Muchas gracias por la colaboración, tenemos un par de casos escalados a Laboratorio. Investigaremos si se trata de un Malware, Falso Positivo u Bug del producto.

Saludos,
Go to the top of the page
 
+Quote Post

Closed TopicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 27th November 2014 - 07:14 PM