Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Bitdefender Is 2009, Malware beim Start deaktiviert
Computerworld
post Sep 25 2008, 10:00 AM
Post #1


Newbie


Group: Members
Posts: 1
Joined: 25-September 08
Member No.: 17,065



Hallo zusammen,

ich hoffe Ihr könnt mir helfen (IMG:style_emoticons/default/rolleyes.gif)
Ichhabe auf einem Rechner die neue BD IS 2009 Version installiert. Klappt auch wunderbar, bis jetzt... (IMG:style_emoticons/default/angry.gif)

Immer nach dem der Rechner hochgefahren wurde, zeigt mir BD eine kritische Warnung. Und zwar dass der Malware Schutz nicht aktiviert sei, bzw. noch nie geprüft wurde. Das kann aber nicht sein. Wenn ich den Rechner neu starte "nachdem" ich dieses aktiviert habe und dieser dann mind. 1 Std. arbeitet, ist diese Meldung wieder da und alles begint von vorne.

Achja, Updates kann ich auch nicht starten. Es kommt immer die Meldung ich wäre nicht mit dem I-Net verbunden. Aber bin ich wie Ihr seht... (IMG:style_emoticons/default/blink.gif)

Bin für alle Tipps dankbar.
Go to the top of the page
 
+Quote Post
Donnerwetter
post Nov 30 2008, 11:24 PM
Post #2


Newbie


Group: Regular Bitdefender Poster
Posts: 34
Joined: 13-November 08
Member No.: 19,074



QUOTE (Computerworld @ Sep 25 2008, 11:00 AM) *
Hallo zusammen,

ich hoffe Ihr könnt mir helfen (IMG:style_emoticons/default/rolleyes.gif)
Ichhabe auf einem Rechner die neue BD IS 2009 Version installiert. Klappt auch wunderbar, bis jetzt... (IMG:style_emoticons/default/angry.gif)

Immer nach dem der Rechner hochgefahren wurde, zeigt mir BD eine kritische Warnung. Und zwar dass der Malware Schutz nicht aktiviert sei, bzw. noch nie geprüft wurde. Das kann aber nicht sein. Wenn ich den Rechner neu starte "nachdem" ich dieses aktiviert habe und dieser dann mind. 1 Std. arbeitet, ist diese Meldung wieder da und alles begint von vorne.

Achja, Updates kann ich auch nicht starten. Es kommt immer die Meldung ich wäre nicht mit dem I-Net verbunden. Aber bin ich wie Ihr seht... (IMG:style_emoticons/default/blink.gif)

Bin für alle Tipps dankbar.


Jo, wenn ich das hier so lese, haben im Moment viele mit Bitdefender 2009 Ärger.

Hier hilft wohl nur ein Ausstausch gegen 2008. Bei mir passte beim Umstieg die Seriennummer.

This post has been edited by Donnerwetter: Nov 30 2008, 11:31 PM
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 23rd October 2014 - 10:23 AM