Welcome Guest ( Log In | Register )

7 Pages V   1 2 3 > »   
Reply to this topicStart new topic
> Explorateur lent et instable [Corrigé], Solution temp : Analyse à l'accès par défaut (Normal) ou sur Tolér
Moutel
post Dec 28 2012, 07:22 PM
Post #1


Newbie


Group: Members
Posts: 15
Joined: 4-November 12
Member No.: 118,180



Bonjour, depuis la semaine dernière, l'explorateur Windows de mon ordinateur est plus ou moins instable. Je m'explique, par exemple, lorsque je veux naviguer dans mes dossiers, les miniatures mettent un certain temps à s'afficher. Puis parfois, il ne répond plus et je suis obligé d'attendre, il ne répond plus aussi lorsqu'une fenêtre de téléchargement dans un navigateur s'ouvre ou aussi quand je veux enregistrer un fichier par exemple. Cela est donc désagréable. Seulement, il n'y a que cela qui ne fonctionne pas correctement, je ne constate pas de ralentissements de l'ordinateur, la navigation sur internet n'a pas changé et tous le reste fonctionne normalement. Et je pense que c'est dû à BitDefender et aux mises à jours windows, d'ailleurs, il y'en a eu une d'installée le jeudi 20 décembre sur mon ordinateur.
Aussi, je ne sais pas si cela est en rapport mais depuis la semaine dernière aussi, j'ai une fenêtre qui s'est ouverte deux fois toute seule pour me demander une autorisation : nom du programme : Elevation Helper
éditeur vérifié : Bitdefender SRL

Voilà, si quelqu'un a une solution. Merci.

Illustrations qui mettent un certain temps :
http://goo.gl/cxrnz

Exemple de fenêtre qui ne répond pas :
http://goo.gl/l4t1a

Le message de bitdefender elevation helper (j'ai répondu aux deux fois non) :
http://goo.gl/vICTO
Go to the top of the page
 
+Quote Post
Roby Net
post Dec 28 2012, 07:52 PM
Post #2


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 910
Joined: 23-November 09
Member No.: 29,299



QUOTE (Moutel @ Dec 28 2012, 08:57 PM) *
Bonjour, depuis la semaine dernière, l'explorateur Windows de mon ordinateur est plus ou moins instable. Je m'explique, par exemple, lorsque je veux naviguer dans mes dossiers, les miniatures mettent un certain temps à s'afficher. Puis parfois, il ne répond plus et je suis obligé d'attendre, il ne répond plus aussi lorsqu'une fenêtre de téléchargement dans un navigateur s'ouvre ou aussi quand je veux enregistrer un fichier par exemple. Cela est donc désagréable. Seulement, il n'y a que cela qui ne fonctionne pas correctement, je ne constate pas de ralentissements de l'ordinateur, la navigation sur internet n'a pas changé et tous le reste fonctionne normalement. Et je pense que c'est dû à BitDefender et aux mises à jours windows, d'ailleurs, il y'en a eu une d'installée le jeudi 20 décembre sur mon ordinateur.
Aussi, je ne sais pas si cela est en rapport mais depuis la semaine dernière aussi, j'ai une fenêtre qui s'est ouverte deux fois toute seule pour me demander une autorisation : nom du programme : Elevation Helper




Salut,


Essaye de réparer, tu fais comme pour désinstaller Bitdefender dans "programmes et fonctionnalités" mais tu choisis "réparer".
Go to the top of the page
 
+Quote Post
Moutel
post Dec 28 2012, 08:04 PM
Post #3


Newbie


Group: Members
Posts: 15
Joined: 4-November 12
Member No.: 118,180



Ne faudrait-il pas passer par l'utilitaire de désinstallation de BitDefender plutôt ?

This post has been edited by Moutel: Dec 28 2012, 08:05 PM
Go to the top of the page
 
+Quote Post
Roby Net
post Dec 28 2012, 08:10 PM
Post #4


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 910
Joined: 23-November 09
Member No.: 29,299



QUOTE (Moutel @ Dec 28 2012, 09:39 PM) *
Ne faudrait-il pas passer par l'utilitaire de désinstallation de BitDefender plutôt ?



Non si tu parles de celui ci,

http://forum.bitdefender.com/index.php?showtopic=37114

This post has been edited by Roby Net: Dec 28 2012, 08:11 PM
Go to the top of the page
 
+Quote Post
Moutel
post Dec 28 2012, 08:18 PM
Post #5


Newbie


Group: Members
Posts: 15
Joined: 4-November 12
Member No.: 118,180



Oui, il ne permet pas de réparer BD ?
Go to the top of the page
 
+Quote Post
Roby Net
post Dec 28 2012, 08:59 PM
Post #6


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 910
Joined: 23-November 09
Member No.: 29,299



QUOTE (Moutel @ Dec 28 2012, 09:53 PM) *
Oui, il ne permet pas de réparer BD ?



Pas remarqué sur les précédents.

This post has been edited by Roby Net: Dec 28 2012, 09:00 PM
Go to the top of the page
 
+Quote Post
Gremouille
post Dec 29 2012, 09:55 AM
Post #7


Newbie


Group: Members
Posts: 16
Joined: 21-August 11
Member No.: 71,397



Bonjour,

Egalement problème avec « Eplorer.exe »
Il y a quelques jours, suite à une MàJ de Windows et de BDIS, je me suis retrouvé après redémarrage avec des icones page blanche dans la liste « tous les programmes » ainsi que dans l’explorateur et une grande lenteur à l’ouverture des fichiers.
Suite à ce problème j’ai lancé une réparation de BDIS mais sans succès.
J’ai donc réinstallé une image disque du 14/12/2012. Tous vas bien jusqu’à une grosse MàJ de BDIS, sans accepter celles de Windows, de façon à dissocier le problème. L’installation se passe bien, mais au redémarrage à la demande de BDIS je retrouve le même problème.

Cordialement.
Go to the top of the page
 
+Quote Post
Minolt
post Dec 29 2012, 10:33 AM
Post #8


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 458
Joined: 30-May 12
Member No.: 105,551



QUOTE (Gremouille @ Dec 29 2012, 09:30 AM) *
Bonjour,

Egalement problème avec « Eplorer.exe »
Il y a quelques jours, suite à une MàJ de Windows et de BDIS, je me suis retrouvé après redémarrage avec des icones page blanche dans la liste « tous les programmes » ainsi que dans l’explorateur et une grande lenteur à l’ouverture des fichiers.
Suite à ce problème j’ai lancé une réparation de BDIS mais sans succès.
J’ai donc réinstallé une image disque du 14/12/2012. Tous vas bien jusqu’à une grosse MàJ de BDIS, sans accepter celles de Windows, de façon à dissocier le problème. L’installation se passe bien, mais au redémarrage à la demande de BDIS je retrouve le même problème.

Cordialement.

Je me retrouve exactement avec le même problème. Pour moi les problèmes arrivent avec la version 16.25.
cf le problème que j'avais posé il y a quelques jours: http://forum.bitdefender.com/index.php?sho...mp;#entry168954

En attendant le retour de congé de Yann, j'ai désinstallé BD et j'utilise Windows Defender en attendant
Go to the top of the page
 
+Quote Post
Roby Net
post Dec 29 2012, 11:49 AM
Post #9


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 910
Joined: 23-November 09
Member No.: 29,299



Moi je serais vous, je désinstallerais la mise à jour Windows du 20/12 (on peut j'ai vérifié), puis je désactiverais la protection de Bitdefender (analyse à l'accès et active virus control sur off), puis je relancerais Windows update, réactivation de Bitdefender en fin d'exercice.
Go to the top of the page
 
+Quote Post
Minolt
post Dec 29 2012, 12:01 PM
Post #10


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 458
Joined: 30-May 12
Member No.: 105,551



QUOTE (Roby Net @ Dec 29 2012, 11:24 AM) *
Moi je serais vous, je désinstallerais la mise à jour Windows du 20/12 (on peut j'ai vérifié), puis je désactiverais la protection de Bitdefender (analyse à l'accès et active virus control sur off), puis je relancerais Windows update, réactivation de Bitdefender en fin d'exercice.

Merci de la réponse mais ce n'est pas lié à une màj de windows mais directement à BD.
La build 16.23 fonctionne pour moi, c'est juste que lorsque BD se met à jour alors là les problèmes apparaissent.
Il s'agit donc d'un problème lié uniquement à la dernière build.
Go to the top of the page
 
+Quote Post
Roby Net
post Dec 29 2012, 12:40 PM
Post #11


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 910
Joined: 23-November 09
Member No.: 29,299



QUOTE (Minolt @ Dec 29 2012, 01:36 PM) *
Merci de la réponse mais ce n'est pas lié à une màj de windows mais directement à BD.
La build 16.23 fonctionne pour moi, c'est juste que lorsque BD se met à jour alors là les problèmes apparaissent.
Il s'agit donc d'un problème lié uniquement à la dernière build.




Pas certain, si l'on est certain il faut afficher les certitudes, pas vraiment facile.

This post has been edited by Roby Net: Dec 29 2012, 12:45 PM
Go to the top of the page
 
+Quote Post
Moutel
post Dec 29 2012, 12:47 PM
Post #12


Newbie


Group: Members
Posts: 15
Joined: 4-November 12
Member No.: 118,180



QUOTE (Gremouille @ Dec 29 2012, 09:30 AM) *
Bonjour,

Egalement problème avec « Eplorer.exe »
Il y a quelques jours, suite à une MàJ de Windows et de BDIS, je me suis retrouvé après redémarrage avec des icones page blanche dans la liste « tous les programmes » ainsi que dans l’explorateur et une grande lenteur à l’ouverture des fichiers.
Suite à ce problème j’ai lancé une réparation de BDIS mais sans succès.
J’ai donc réinstallé une image disque du 14/12/2012. Tous vas bien jusqu’à une grosse MàJ de BDIS, sans accepter celles de Windows, de façon à dissocier le problème. L’installation se passe bien, mais au redémarrage à la demande de BDIS je retrouve le même problème.

Cordialement.

Bonjour, voilà, j'ai les mêmes symptômes chez moi.
Une idée sur la fenêtre de BD elevation helper ? Ce que c'est ?
Go to the top of the page
 
+Quote Post
Gremouille
post Dec 29 2012, 01:21 PM
Post #13


Newbie


Group: Members
Posts: 16
Joined: 21-August 11
Member No.: 71,397



Cela fait plus d’une semaine que je galère à cause de BD, le problème ne faisant qu’empirer j’ai désinstallé BDIS par « Programmes et Fonctionnalités » puis lancer « Uninstall Tool ». Au redémarrage tous est rentré dans l’ordre.
J’ai installé provisoirement MSE en attendant une MàJ de BD.

Cordialement.
Go to the top of the page
 
+Quote Post
Roby Net
post Dec 29 2012, 01:32 PM
Post #14


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 910
Joined: 23-November 09
Member No.: 29,299



QUOTE (Gremouille @ Dec 29 2012, 02:56 PM) *
Cela fait plus d’une semaine que je galère à cause de BD, le problème ne faisant qu’empirer j’ai désinstallé BDIS par « Programmes et Fonctionnalités » puis lancer « Uninstall Tool ». Au redémarrage tous est rentré dans l’ordre.
J’ai installé provisoirement MSE en attendant une MàJ de BD.





Comment vérifier que Bitdfender est le fautif? ce ne sont que des allégations, Windows a toujours eu la mise à jour hasardeuse, moi le 20/12 quand j'ai vu que la maj était déclarée virus, j'ai désactivé la protection de Bitdefender puis relancé Windows update, no problem.

"Moi je serais vous, je désinstallerais la mise à jour Windows du 20/12 (on peut j'ai vérifié), puis je désactiverais la protection de Bitdefender (analyse à l'accès et active virus control sur off), puis je relancerais Windows update, réactivation de Bitdefender en fin d'exercice. "

This post has been edited by Roby Net: Dec 29 2012, 01:34 PM
Go to the top of the page
 
+Quote Post
Moutel
post Dec 29 2012, 02:37 PM
Post #15


Newbie


Group: Members
Posts: 15
Joined: 4-November 12
Member No.: 118,180



Sur le forum anglais, un utilisateur a aussi le même problème : http://goo.gl/p2Pac
Même si lui, ça a l'air encore pire !
Edit : J'ai encore vu d'autres sujets à ce propos.

This post has been edited by Moutel: Dec 29 2012, 02:46 PM
Go to the top of the page
 
+Quote Post
Moutel
post Dec 29 2012, 06:10 PM
Post #16


Newbie


Group: Members
Posts: 15
Joined: 4-November 12
Member No.: 118,180



J'au aussi ce problème : http://goo.gl/OR2kO
A chaque fois que je fais clique droit et essaye de faire quelque chose sur la clé, l'explorateur Windows plante et redémarre mais seulement par le menu de gauche.
Aussi, je sais ce qu'est le message bitdefender elevation helper, il s'affiche pour immuniser une clé ou un périphérique de stockage.


This post has been edited by Moutel: Dec 29 2012, 06:18 PM
Go to the top of the page
 
+Quote Post
Gremouille
post Dec 29 2012, 07:56 PM
Post #17


Newbie


Group: Members
Posts: 16
Joined: 21-August 11
Member No.: 71,397



Roby Net

Dans un poste précédent j’ai écrit ceci : « J’ai donc réinstallé une image disque du 14/12/2012. Tous vas bien jusqu’à une grosse MàJ de BDIS, sans accepter celles de Windows, de façon à dissocier le problème. L’installation se passe bien mais au redémarrage à la demande de BDIS je retrouve le même problème. »
Pour moi il est indiscutable que le problème vient de BD. De plus j’ai essayé de désinstaller la MàJ Windows ce qui m’a mis une belle pagaille et c’est à la suite de cette pagaille que j’ai remis mon image disque du 14/12.
J’ai installé provisoirement Microsoft Security Essentials en attendant une MàJ de BD et tous vas bien.

Bonne soirée, mais sans BD.
Go to the top of the page
 
+Quote Post
Minolt
post Dec 29 2012, 08:37 PM
Post #18


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 458
Joined: 30-May 12
Member No.: 105,551



Je confirme aussi de mon côté que malgré la manipulation, le problème avec BD persiste.

Ce n'est donc pas lié à cette màj Windows, mais bien à cette build BD 16.25
Go to the top of the page
 
+Quote Post
Roby Net
post Dec 29 2012, 09:02 PM
Post #19


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 910
Joined: 23-November 09
Member No.: 29,299



Peut être un problème de pare feu ou d'IDS, parce que moi avec BAV sous Windows 8 pas de problèmes.
Go to the top of the page
 
+Quote Post
Jiras
post Dec 30 2012, 09:33 AM
Post #20


Newbie


Group: Members
Posts: 7
Joined: 6-December 12
Member No.: 123,049



Pareil pour moi avec Bitdefender Windows 8 Security (sous windows 8 bien sur) en version 16.25.0.1710, je ne rencontre pas ces problèmes la.
Go to the top of the page
 
+Quote Post

7 Pages V   1 2 3 > » 
Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 25th July 2014 - 06:05 PM