Welcome Guest ( Log In | Register )

 
Closed TopicStart new topic
> [rezolvat]aimp3 - Conflict Cu Bitdefender 2012
Paul.R
post Apr 8 2012, 11:11 AM
Post #1


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 342
Joined: 29-July 11
Member No.: 68,707



Buna ziua! (IMG:style_emoticons/default/smile.gif)

Astazi am incercat sa deschid aplicatia AIMP3 si primesc o eroare cu numele: 0xc0000005. Daca dezactivez AVC, aplicatia AIMP3 porneste, daca activez AVC, aplicatia AIMP3 nu mai porneste si primesc eroarea mentionata in prima fraza.

AIMP3: ultima versiune, de pe site-ul oficial. (985)
BitDefender: ultima versiune, de pe site-ul oficial. (.1604)

Multumesc!
O zi buna!

//va rog sa mutati topicul la versiunea 2012 a produselor

This post has been edited by Paul.R: Apr 8 2012, 11:12 AM
Go to the top of the page
 
+Quote Post
Christian
post Apr 8 2012, 11:31 AM
Post #2


Bitdefender Support
******

Group: Root Admin
Posts: 14,009
Joined: 27-January 08
From: BitDefender HQ
Member No.: 9,374



Salut Paul

Aplicatia se afla in teste, revin cu niste concluzii in cateva ore.

Multumim.
Go to the top of the page
 
+Quote Post
Paul.R
post Apr 8 2012, 11:37 AM
Post #3


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 342
Joined: 29-July 11
Member No.: 68,707



Multumesc mult!
O zi buna!
Go to the top of the page
 
+Quote Post
Christian
post Apr 8 2012, 12:27 PM
Post #4


Bitdefender Support
******

Group: Root Admin
Posts: 14,009
Joined: 27-January 08
From: BitDefender HQ
Member No.: 9,374



Salut (IMG:style_emoticons/default/smile.gif)

Da-mi mai multe detalii despre sistemul tau, ce Windows folosesti si ce arhitectura.

Multumim.
Go to the top of the page
 
+Quote Post
Christian
post Apr 8 2012, 12:28 PM
Post #5


Bitdefender Support
******

Group: Root Admin
Posts: 14,009
Joined: 27-January 08
From: BitDefender HQ
Member No.: 9,374



Salut (IMG:style_emoticons/default/smile.gif)

Pe Windows 7 SP1 x86 cu toate update-urile la zi si Bitdefender 15.0.38.1604, situatia nu se reproduce nici cu Aimp 2, nici cu Aimp 3.

Multumim.

Attached File  aimp.png ( 258.38K ) Number of downloads: 12
Go to the top of the page
 
+Quote Post
Paul.R
post Apr 8 2012, 02:27 PM
Post #6


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 342
Joined: 29-July 11
Member No.: 68,707



Merci Cristi!
Problema rezolvata!

Cu stima,
Paul
Go to the top of the page
 
+Quote Post
Christian
post Apr 8 2012, 02:59 PM
Post #7


Bitdefender Support
******

Group: Root Admin
Posts: 14,009
Joined: 27-January 08
From: BitDefender HQ
Member No.: 9,374



Salut

De la ce era eroarea?

Cum ai rezolvat? Ai setat excluderi?

Multumim.
Go to the top of the page
 
+Quote Post
Paul.R
post Apr 8 2012, 03:25 PM
Post #8


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 342
Joined: 29-July 11
Member No.: 68,707



Nu, am rulat un sistem restore cu programul Paragon Backup and Recovery Free si nu am mai intampinat problema!

Multumesc incaodata de ajutor!
O zi buna!

This post has been edited by Paul.R: Apr 8 2012, 03:25 PM
Go to the top of the page
 
+Quote Post
Christian
post Apr 8 2012, 03:35 PM
Post #9


Bitdefender Support
******

Group: Root Admin
Posts: 14,009
Joined: 27-January 08
From: BitDefender HQ
Member No.: 9,374



Salut

Ma bucur ca s-a rezolvat.

Declar topicul inchis. Caz rezolvat.

O seara minunata!
Go to the top of the page
 
+Quote Post

Closed TopicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 31st October 2014 - 11:07 PM