Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Updatefehler -1018
joel97
post Apr 6 2012, 11:24 AM
Post #1


Poster
*

Group: Regular Bitdefender Poster
Posts: 56
Joined: 2-October 11
Member No.: 76,052



Hallo,
seit heute erhalte ich den Updatefehler -1018 neuinstallieren von BIS 2012 bringt nichts.
Go to the top of the page
 
+Quote Post
pedi
post Apr 6 2012, 11:27 AM
Post #2


Newbie


Group: Regular Bitdefender Poster
Posts: 42
Joined: 22-September 08
Member No.: 16,969



ja, hier auch.
hat bitdefender über ostern geschlossen und die server abgestellt?

This post has been edited by pedi: Apr 6 2012, 11:28 AM
Go to the top of the page
 
+Quote Post
humungus
post Apr 6 2012, 12:16 PM
Post #3


Regular Poster
**

Group: Regular Bitdefender Poster
Posts: 100
Joined: 21-August 11
From: NRW
Member No.: 71,395



Hier auch Updatefehler -108
Go to the top of the page
 
+Quote Post
joel97
post Apr 6 2012, 12:21 PM
Post #4


Poster
*

Group: Regular Bitdefender Poster
Posts: 56
Joined: 2-October 11
Member No.: 76,052



puh, dann liegt das Problem wenigstens nicht bei mir ...
Go to the top of the page
 
+Quote Post
humungus
post Apr 6 2012, 12:26 PM
Post #5


Regular Poster
**

Group: Regular Bitdefender Poster
Posts: 100
Joined: 21-August 11
From: NRW
Member No.: 71,395



Ein ping auf http://upgrade.bitdefender.com/ bzw. www.upgrade.bitdefender.com verliert sich im Nirvana. Der Server ist anscheinend tatsächlich nicht zu erreichen.
Go to the top of the page
 
+Quote Post
joel97
post Apr 6 2012, 12:43 PM
Post #6


Poster
*

Group: Regular Bitdefender Poster
Posts: 56
Joined: 2-October 11
Member No.: 76,052



woher weißt du das ?
Go to the top of the page
 
+Quote Post
Teufeldj
post Apr 6 2012, 02:02 PM
Post #7


Regular Poster
**

Group: Regular Bitdefender Poster
Posts: 168
Joined: 27-February 10
Member No.: 31,675



ich habe den Fehler auch, aber der trace auf die URL klappt. KA was da los ist^^
Go to the top of the page
 
+Quote Post
humungus
post Apr 6 2012, 02:32 PM
Post #8


Regular Poster
**

Group: Regular Bitdefender Poster
Posts: 100
Joined: 21-August 11
From: NRW
Member No.: 71,395



15:19 Uhr Update erfolgreich (IMG:style_emoticons/default/biggrin.gif)

ping geht aber immer noch nicht, oder ich mach was falsch. Ein Ping aus der Dos Box nach www.alternate klappt jedenfalls.
Go to the top of the page
 
+Quote Post
Teufeldj
post Apr 6 2012, 02:33 PM
Post #9


Regular Poster
**

Group: Regular Bitdefender Poster
Posts: 168
Joined: 27-February 10
Member No.: 31,675



geht nun auch bei mir wieder. kurzzeitige störung oder wartung^^
Go to the top of the page
 
+Quote Post
joel97
post Apr 6 2012, 03:07 PM
Post #10


Poster
*

Group: Regular Bitdefender Poster
Posts: 56
Joined: 2-October 11
Member No.: 76,052



jop alles funktioniert wieder (IMG:style_emoticons/default/smile.gif)
Go to the top of the page
 
+Quote Post
humungus
post Apr 7 2012, 07:19 AM
Post #11


Regular Poster
**

Group: Regular Bitdefender Poster
Posts: 100
Joined: 21-August 11
From: NRW
Member No.: 71,395



Irgendwas stimmt noch nicht. Update steht im "Suchvorgang" ..........
Go to the top of the page
 
+Quote Post
humungus
post Apr 7 2012, 07:38 AM
Post #12


Regular Poster
**

Group: Regular Bitdefender Poster
Posts: 100
Joined: 21-August 11
From: NRW
Member No.: 71,395



Scheint aber heute eher am I-net zu liegen. Seiten wie z.B. www.devilgloss.com sind kaum erreichbar.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 25th November 2014 - 10:58 PM