Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Autopilot Mode
volts1
post Mar 5 2012, 12:53 AM
Post #1


Newbie


Group: Members
Posts: 2
Joined: 5-March 12
Member No.: 97,641



Can someone explain to me,
why the autopilot mode turns on and off by itself?
Is this a normal event?

Thank you!
Go to the top of the page
 
+Quote Post
Christian
post Mar 5 2012, 11:45 AM
Post #2


Bitdefender Support
******

Group: Root Admin
Posts: 13,997
Joined: 27-January 08
From: BitDefender HQ
Member No.: 9,374



Hi (IMG:style_emoticons/default/smile.gif)

Welcome to the forums.

Please follow the steps explained in the article below and send me via PM the generated log file:

http://forum.bitdefender.com/index.php?showtopic=29927

If you were already asked to generate the log file, disregard the message above and just post the ticket ID.

Thank you.
Go to the top of the page
 
+Quote Post
volts1
post Mar 5 2012, 01:44 PM
Post #3


Newbie


Group: Members
Posts: 2
Joined: 5-March 12
Member No.: 97,641



QUOTE (Christian @ Mar 5 2012, 01:45 PM) *
Hi (IMG:style_emoticons/default/smile.gif)

Welcome to the forums.

Please follow the steps explained in the article below and send me via PM the generated log file:

http://forum.bitdefender.com/index.php?showtopic=29927

If you were already asked to generate the log file, disregard the message above and just post the ticket ID.

Thank you.



I clicked on the link. And followed the directions. I have done it twice, and each time the safebox folder on my desktop is empty.
I can't recreate the event, as I don't know how to. It is a ranfom event that I can't predict. I'm not sure what I'm doing wrong.
The next time the autopilot shuts off by itself I will try to use the supprt tool again to see if it will extract any information at that time.
I know nothing about how computers operate, but I can follow directions to a tee.
If you have any other suggetions that I should try please let me know.

Thank You for your help!!!

This post has been edited by volts1: Mar 5 2012, 01:45 PM
Go to the top of the page
 
+Quote Post
Christian
post Mar 8 2012, 05:31 PM
Post #4


Bitdefender Support
******

Group: Root Admin
Posts: 13,997
Joined: 27-January 08
From: BitDefender HQ
Member No.: 9,374



Hello (IMG:style_emoticons/default/smile.gif)

You have an altered file in the product.

Please follow these steps and reinstall the product.

http://forum.bitdefender.com/index.php?act...f=241&id=44

Take care.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 23rd July 2014 - 03:47 AM