Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Problema Interfata.
Rusx
post Jan 27 2012, 10:10 PM
Post #1


Newbie


Group: Members
Posts: 4
Joined: 18-August 11
Member No.: 71,137



Problema e ca nu imi mai porneste interfata. Daca dau clickuri pe iconita de pe bara (de langa ceas) nu reactioneaza.
A mers ca la carte pana a cerut restart din cauza actualizarii..dupa repornire nu a mai mers. Am dezinstalat, reinstalat si tot aceeasi problema o am...
Go to the top of the page
 
+Quote Post
Christian
post Jan 28 2012, 04:02 PM
Post #2


Bitdefender Support
******

Group: Root Admin
Posts: 13,987
Joined: 27-January 08
From: BitDefender HQ
Member No.: 9,374



Salut

Ai dezinstalat cumva .NET Framework sau Microsoft Visual Redistributable?

Multumim.
Go to the top of the page
 
+Quote Post
Rusx
post Jan 31 2012, 11:16 AM
Post #3


Newbie


Group: Members
Posts: 4
Joined: 18-August 11
Member No.: 71,137



QUOTE (Christian @ Jan 28 2012, 06:02 PM) *
Salut

Ai dezinstalat cumva .NET Framework sau Microsoft Visual Redistributable?

Multumim.


Pentru ca nu mi-a mers acum cateva zile, l-am dezinstalat iar azi am zis sa incerc din nou si... surpriza! merge bine acuma.
.net framework si microsoft visual redistributable erau instalate, dar nu mai conteaza ca problema s-a rezolvat (IMG:style_emoticons/default/smile.gif)
Go to the top of the page
 
+Quote Post
Christian
post Jan 31 2012, 11:26 AM
Post #4


Bitdefender Support
******

Group: Root Admin
Posts: 13,987
Joined: 27-January 08
From: BitDefender HQ
Member No.: 9,374



Salut

Multumim pentru raspuns.

Daca mai ai ceva de adaugat, te rog nu ezita.

O zi placuta.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 24th April 2014 - 11:34 PM