Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Viele Links Werden Gesperrt, Links angeblich mit Virus
hst
post Jan 4 2012, 04:22 PM
Post #1


Newbie


Group: Members
Posts: 2
Joined: 4-January 12
Member No.: 86,243



Hallo,

ich habe heute Bitdefender 2011 aus der PC Welt installiert, wurde nicht nur von der Zeitschrift, sondern auch von Freunden gelobt.
Auf mein noch nicht lange gekauftes G-Data wollte ich verzichten, bremst stark.
Aber jetzt großer Frust. Viele Antwortlinks in Foren mit bekannten, seriösen Adressen werden blockiert, da sie angeblich einen Virus oder virenähnliche Objekte enthalten. Und es sind viele Adressen, zum Beispiel die meisten innerhalb von Android Hilfe.
Außerdem wird keine Adresse mehr von Thunderbird zu Firefox übernommen.
Ich bin so frustriert, dass ich am liebstengleich wieder G-Data installiert hätte.
So ist kein vernünftiges Arbeiten mehr möglich.
Was kann ich tun
Danke!

Gruß, hst
Go to the top of the page
 
+Quote Post
hst
post Jan 4 2012, 04:54 PM
Post #2


Newbie


Group: Members
Posts: 2
Joined: 4-January 12
Member No.: 86,243



[quote name='hst' date='Jan 4 2012, 05:22 PM' post='132558']
Hallo,

ich habe heute Bitdefender 2011 aus der PC Welt installiert, wurde nicht nur von der Zeitschrift, sondern auch von Freunden gelobt.
Auf mein noch nicht lange gekauftes G-Data wollte ich verzichten, bremst stark.
Aber jetzt großer Frust. Viele Antwortlinks in Foren mit bekannten, seriösen Adressen werden blockiert, da sie angeblich einen Virus oder virenähnliche Objekte enthalten. Und es sind viele Adressen, zum Beispiel die meisten innerhalb von Android Hilfe.
Außerdem wird keine Adresse mehr von Thunderbird zu Firefox übernommen.
Ich bin so frustriert, dass ich am liebstengleich wieder G-Data installiert hätte.
So ist kein vernünftiges Arbeiten mehr möglich.
Was kann ich tun
Danke!

Kleine Korrektur: Die Übernahme der Links geht nach Restart des Rechner nach Einrichtung Bitdefender wieder.
Abger die Sperre meiner meisten Foren-Links konnte ich nur mit Grundeinstellung auf "tolerant" beheben.
Sonst scheinen laut Bitdefender 80 % der Links gefährlich zu sein.

Gruß, hst
Go to the top of the page
 
+Quote Post
Eugen T.
post Jan 6 2012, 02:54 PM
Post #3


Technischer Support
******

Group: Technischer Support
Posts: 2,111
Joined: 16-February 09
From: Bukarest
Member No.: 21,897



Hallo. Kannst Du bitte ein paar Links hier posten? Danke
Go to the top of the page
 
+Quote Post
Elektrotechniker
post Mar 10 2012, 09:22 AM
Post #4


Newbie


Group: Regular Bitdefender Poster
Posts: 27
Joined: 10-March 12
Member No.: 98,756



QUOTE
Kleine Korrektur: Die Übernahme der Links geht nach Restart des Rechner nach Einrichtung Bitdefender wieder.
Abger die Sperre meiner meisten Foren-Links konnte ich nur mit Grundeinstellung auf "tolerant" beheben.
Sonst scheinen laut Bitdefender 80 % der Links gefährlich zu sein.


Hallo zusammen,
habe gestern das gleiche Problem. jetzt ist schon März und die Frage aus Januar.
100% der angelegten und getesteten Links ging nicht mehr. Wurden von Bitdefender blockiert.
Erst nach ca. 30 Minuten und einem Rechner Neustart hat sich das Problem gelöst. Jedoch ohne änderungen an Bitdefender.

Bei den verwendeten Links wurde auch das kleine Symbol daneben durch das Bitdefender Symbol ersetzt.
Bei dem Link unten ist immer noch das Bitdefender Symbol, der Link geht jedoch. Bei den anderen habe ich wieder das Orginal.
http://www.diesteckdose.net/forum/
War einer der Links


Gruß Elektrotech######r

Edit wie so wird der Name durch # ersetzt?

This post has been edited by Elektrotechniker: Mar 10 2012, 09:31 AM
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 16th September 2014 - 03:04 AM