Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Pare-feu Désactivé Sous Bdis 2011 [Résolu]
blebo
post Dec 28 2011, 11:10 AM
Post #1


Newbie


Group: Members
Posts: 5
Joined: 28-December 11
Member No.: 85,855



Bonjour,
Depuis quelque temps, le pare-feu est désactivé à chaque démarrage. Je dois l' activer manuellement. Il se lance alors en "tout autoriser"
Ma configuration : Windows 7 64 bits et BDIS 2011 encore valable 263 jours
Merci d' avance pour toute aide !
Go to the top of the page
 
+Quote Post
Roby Net
post Dec 28 2011, 12:48 PM
Post #2


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 910
Joined: 23-November 09
Member No.: 29,299



QUOTE (blebo @ Dec 28 2011, 01:10 PM) *
Depuis quelque temps, le pare-feu est désactivé à chaque démarrage. Je dois l' activer manuellement. Il se lance alors en "tout autoriser"
Ma configuration : Windows 7 64 bits et BDIS 2011 encore valable 263 jours





Salut,

Tente une réparation, va dans "programmes et fonctionnalités" comme pour désinstaller Bitdefender, mais choisis l'option "réparer".
Go to the top of the page
 
+Quote Post
blebo
post Dec 28 2011, 02:42 PM
Post #3


Newbie


Group: Members
Posts: 5
Joined: 28-December 11
Member No.: 85,855



QUOTE (Roby Net @ Dec 28 2011, 02:48 PM) *
Salut,

Tente une réparation, va dans "programmes et fonctionnalités" comme pour désinstaller Bitdefender, mais choisis l'option "réparer".


La réparation s' est déroulée sans erreur. Mais après le redémarrage, le pare-feu n' est toujours pas activé, et maintenant, même manuellement, il ne se réactive plus !
J' ai pourtant un mot de passe pour modifier toute configuration !
Je vais restaurer "avant réparation"
Go to the top of the page
 
+Quote Post
blebo
post Dec 28 2011, 02:44 PM
Post #4


Newbie


Group: Members
Posts: 5
Joined: 28-December 11
Member No.: 85,855



QUOTE (Roby Net @ Dec 28 2011, 02:48 PM) *
Salut,

Tente une réparation, va dans "programmes et fonctionnalités" comme pour désinstaller Bitdefender, mais choisis l'option "réparer".


La réparation s' est déroulée sans erreur. Mais après le redémarrage, le pare-feu n' est toujours pas activé, et maintenant, même manuellement, il ne se réactive plus !
J' ai pourtant installé un mot de passe pour modifier toute configuration !
Je vais restaurer "avant réparation"
Go to the top of the page
 
+Quote Post
Roby Net
post Dec 28 2011, 04:11 PM
Post #5


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 910
Joined: 23-November 09
Member No.: 29,299



QUOTE (blebo @ Dec 28 2011, 04:44 PM) *
La réparation s' est déroulée sans erreur. Mais après le redémarrage, le pare-feu n' est toujours pas activé, et maintenant, même manuellement, il ne se réactive plus !
J' ai pourtant installé un mot de passe pour modifier toute configuration !
Je vais restaurer "avant réparation"




Je ne suis pas certain que Bitdefender va apprécier la restauration... tu ferais mieux de réinstaller ta version 2011 comme ceci, sans RIEN oublier,

http://forum.bitdefender.com/index.php?showtopic=20590

This post has been edited by Roby Net: Dec 28 2011, 04:11 PM
Go to the top of the page
 
+Quote Post
blebo
post Dec 28 2011, 06:25 PM
Post #6


Newbie


Group: Members
Posts: 5
Joined: 28-December 11
Member No.: 85,855



QUOTE (Roby Net @ Dec 28 2011, 06:11 PM) *
Je ne suis pas certain que Bitdefender va apprécier la restauration... tu ferais mieux de réinstaller ta version 2011 comme ceci, sans RIEN oublier,

http://forum.bitdefender.com/index.php?showtopic=20590


Je parlais de la restauration citée par BDIS après la réparation !

Mais je vais appliquer les recommandations ci-dessus. (IMG:style_emoticons/default/sleep.gif)
Go to the top of the page
 
+Quote Post
blebo
post Dec 28 2011, 10:31 PM
Post #7


Newbie


Group: Members
Posts: 5
Joined: 28-December 11
Member No.: 85,855



QUOTE (blebo @ Dec 28 2011, 08:25 PM) *
Je parlais de la restauration citée par BDIS après la réparation !

Mais je vais appliquer les recommandations ci-dessus. (IMG:style_emoticons/default/sleep.gif)


Réinstallation effectuée suivant les directives ci-dessus !
Toutes les fonctions sont activées.
Merci pour l' aide ! (IMG:style_emoticons/default/smile.gif)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 31st July 2014 - 07:28 AM