Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Activation Impossible
l3t1
post Dec 24 2011, 03:15 PM
Post #1


Newbie


Group: Members
Posts: 2
Joined: 24-December 11
Member No.: 85,667



Bonjour,

Sa fait deux heures que l'on tourne en rond, on installe, desinstalle, répare, et j'en passe et des meilleurs.

Mais toujours impossible d'activer la protection antivirus sur BitDefender Essential.

Auriez-vous des idées ou le même problème.

Merci

Bonne fêtes
Go to the top of the page
 
+Quote Post
-Max-
post Dec 26 2011, 11:01 AM
Post #2


Support Technique
***

Group: Support Technique
Posts: 970
Joined: 12-December 08
Member No.: 20,169



QUOTE (l3t1 @ Dec 24 2011, 03:15 PM) *
Bonjour,

Sa fait deux heures que l'on tourne en rond, on installe, desinstalle, répare, et j'en passe et des meilleurs.

Mais toujours impossible d'activer la protection antivirus sur BitDefender Essential.

Auriez-vous des idées ou le même problème.

Merci

Bonne fêtes



Bonjour,

Avez vous recu un mail d'activation?

Cordialement,

-Max-
Go to the top of the page
 
+Quote Post
l3t1
post Dec 28 2011, 01:03 PM
Post #3


Newbie


Group: Members
Posts: 2
Joined: 24-December 11
Member No.: 85,667



QUOTE (-Max- @ Dec 26 2011, 01:01 PM) *
Bonjour,

Avez vous recu un mail d'activation?

Cordialement,

-Max-


Bonjour,

Oui, le mail a été reçu.

Cependant j'ai mal exposer le problème, l'antivirus fonctionnais parfaitement puis du jour au lendemain impossible de l'activer ou de faire une analyse manuelle. J'ai alors pensé a une mise a jour de windows ou autre logiciel installé la veille du dysfonctionnement mais malgré mes recherches et les désinstallations je n'ai pas réussi a le refaire marché. J'ai aussi booter sur le live-cd bitdefender et fais une analyse qui n'as rien trouvée.
Go to the top of the page
 
+Quote Post
hanane
post Dec 29 2011, 05:06 PM
Post #4


Newbie


Group: Members
Posts: 1
Joined: 29-December 11
Member No.: 85,930



QUOTE (l3t1 @ Dec 28 2011, 01:03 PM) *
Bonjour,

Oui, le mail a été reçu.

Cependant j'ai mal exposer le problème, l'antivirus fonctionnais parfaitement puis du jour au lendemain impossible de l'activer ou de faire une analyse manuelle. J'ai alors pensé a une mise a jour de windows ou autre logiciel installé la veille du dysfonctionnement mais malgré mes recherches et les désinstallations je n'ai pas réussi a le refaire marché. J'ai aussi booter sur le live-cd bitdefender et fais une analyse qui n'as rien trouvée.



Bonjour , j'ai moi également le même problème que vous. Quelqu'un aurais t il une solution?
Go to the top of the page
 
+Quote Post
-Yann-
post Jan 3 2012, 11:29 AM
Post #5


Guru Poster
******

Group: Support Technique
Posts: 12,434
Joined: 6-May 08
Member No.: 12,731



Bonjour l3t1,

Quand vous dites "impossible de l'activer", que voulez-vous dire ?
Que vous ne pouvez pas ouvrir l'interface depuis l'icône situé dans la barre des tâches ?

Concernant l'analyse manuelle, la seule possibilité avec Antivirus Essantials est de faire des analyses à la demande par le menu contextuel de Windows en faisant un click droit sur un dossier ou un fichier. Est-ce de cela dont vous parlez ? L'option 'analyser avec Bitdefender' n'apparaît plus ?

Cordialement,
Yann
Go to the top of the page
 
+Quote Post
BD95
post Jan 5 2012, 09:17 PM
Post #6


Newbie


Group: Members
Posts: 3
Joined: 5-January 12
Member No.: 86,338



Bonjour ,
J'ai moi aussi l'impossibilité d'ouvrir l'interface à partir de l'icône B
j'ai installé avec succès l'antivirus
Que dois je faire ?
Pouvez vous m'aider ?
Merci
CR
Go to the top of the page
 
+Quote Post
-Yann-
post Jan 6 2012, 09:46 AM
Post #7


Guru Poster
******

Group: Support Technique
Posts: 12,434
Joined: 6-May 08
Member No.: 12,731



Bonjour BD95,

Ce problème intervient depuis l'installation ou est-ce récent ?
Quand vous cliquez une fois dessus, rien ne se passe ?
Avez-vous essayé de redémarrer Windows pour voir si cela persistait ?

Cordialement,
Yann
Go to the top of the page
 
+Quote Post
BD95
post Jan 6 2012, 12:19 PM
Post #8


Newbie


Group: Members
Posts: 3
Joined: 5-January 12
Member No.: 86,338



Bonjour Yann
merci de la réponse
( pour info l'installation date d'hier )
J'ai tenté plusieurs fois de relancer windows hier sans succès
je suis allé sur le site Bitdefender et j'ai activé my compte
je me suis aperçu que ma clé n'était pas référencée
j'ai envoyé un message à Bit defender ( contact ) en donnant ma clé et hier soir le probème était toujours récurrent

Ce matin , mon interface fonctionne , je ne sais pas s'il fallait un temps d'attente après l'installation , ou bien le service client a t il fait le nécessaire
en tout cas tout va bien maintenant , et merci encore
cordialement
CR
Go to the top of the page
 
+Quote Post
Kikan
post May 23 2012, 09:31 PM
Post #9


Newbie


Group: Members
Posts: 1
Joined: 21-May 12
Member No.: 105,116



QUOTE (-Max- @ Dec 26 2011, 12:01 PM) *
Bonjour,

Avez vous recu un mail d'activation?

Cordialement,

-Max-

Bonsoir y a t'il une solution car depuis 5 jours mon antivirus es inactif et j'ai un message "windows n'a pas approuvé ce programme ar son identité n'a pas pu être vérifié"
Go to the top of the page
 
+Quote Post
-Yann-
post May 24 2012, 09:19 AM
Post #10


Guru Poster
******

Group: Support Technique
Posts: 12,434
Joined: 6-May 08
Member No.: 12,731



Bonjour Kikan,

Quelle version de Windows avez-vous exactement ?
Quand ce message apparait-il ? A l'installation ou après ?

Cordialement,
Yann
Go to the top of the page
 
+Quote Post
chapou
post Jul 24 2012, 02:33 PM
Post #11


Newbie


Group: Members
Posts: 1
Joined: 24-July 12
Member No.: 107,593



Bonjour,

même problème que hanane et l3t1, mon antivirus a été installé en decembre 2011 et fonctionne très bien depuis, sauf depuis quelques heures, il s'est désactivé et impossible de l'activer, la petite fenêtre annonce "votre système n'est pas protégé", "autoscan en pause", "Le service ne réponds pas, redemarrage necessaire", j'ai tenté plusieurs fois, rien n'y fait! (IMG:style_emoticons/default/wacko.gif)

J'ai remarqué dans les journaux d'historique que la base de signatures de virus avait été mise à jour hier soir, comment resoudre le problème??? (IMG:style_emoticons/default/mellow.gif)
Go to the top of the page
 
+Quote Post
-Yann-
post Jul 24 2012, 02:53 PM
Post #12


Guru Poster
******

Group: Support Technique
Posts: 12,434
Joined: 6-May 08
Member No.: 12,731



Bonjour chapou,

Ce type de problème peut survenir sur les installations faites avec les anciens kits.
Il faut donc tenter de procéder à une réinstallation à l'aide des derniers kits disponibles :

- Désinstallez complètement Bitdefender
- Redémarrez Windows puis téléchargez le dernier kit depuis l'un des liens suivants (suivant l'architecture 32 ou 64 bits de votre système) :
http://kits.supportbd.com/2012/RT/bitdefen...ve_2012_32b.exe
http://kits.supportbd.com/2012/RT/bitdefen...ve_2012_64b.exe
- Une fois téléchargé exécutez le programme pour démarrer l'installation

Cordialement,
Yann
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 3rd September 2014 - 04:15 AM