Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Bitdefender Detecta Nueva Red Cada Vez Que Arranco
tigretones
post May 6 2011, 07:08 PM
Post #1


Newbie


Group: Members
Posts: 4
Joined: 6-May 11
Member No.: 61,312



Tengo instalado Bitdefender Internet Security 2011. Mi problema es el siguiente: a menudo cuando arranco el ordenador me aparece la siguiente ventana:



No ocurre siempre, puede aparecer durante varios arranque seguidos o no aparecer durante una semana entera. El problema es que me cada vez que aparece me obliga a introducir en el cortafuegos todas las direcciones ip que no quiero que me bloquee, que no son pocas: cuatro ordenadores, tres impresoras de red, un disco nas...

¿Cómo puedo arreglarlo?

Gracias por adelantado.




Go to the top of the page
 
+Quote Post
FITRI
post May 9 2011, 12:43 PM
Post #2


Soporte Técnico
***

Group: Soporte Técnico
Posts: 366
Joined: 26-May 08
Member No.: 13,361



Hola tigretones,

Bienvenido al foro de BitDefender.

Recuerda a marcar la pestaña "Recordar esta opción para esta red" cuando aparezca.

Habría que configurar el cortafuego de la siguiente manera:

Entrar en el módulo Cortafuego > Pestaña Red >
Configura la conexión de área local como de "Confianza (Permitir todo)", "VPN" No, "Modo Oculto" Desactivado, "perfil genérico" "Sí".

Repite estos pasos si usas conexión inalámbrica.

Si lo deseas puedes añadir las direcciones IP en la parte de zonas, aunque no debería ser necesario para que no aparezca la alerta de conexión.

En caso de que persita, coméntanos.

Un saludo
Go to the top of the page
 
+Quote Post
tigretones
post May 9 2011, 06:54 PM
Post #3


Newbie


Group: Members
Posts: 4
Joined: 6-May 11
Member No.: 61,312



Hola Fitri


He hecho los cambios que me sugieres, habrá que dejar pasar unos días para ver si con eso se soluciona el problema.

Respecto al resto de tu mensaje, solo comentarte que mi conexión NO es inalámbrica, y siempre marco la casilla "Recordar esta opción para esta red" cuando me aparece ese mensaje.



Muchas gracias.
Go to the top of the page
 
+Quote Post
FITRI
post May 13 2011, 08:44 AM
Post #4


Soporte Técnico
***

Group: Soporte Técnico
Posts: 366
Joined: 26-May 08
Member No.: 13,361



Ok, si hay algo más, coméntanos.

Saludos
Go to the top of the page
 
+Quote Post
tigretones
post May 13 2011, 08:53 AM
Post #5


Newbie


Group: Members
Posts: 4
Joined: 6-May 11
Member No.: 61,312



Hola de nuevo, Fitri.

Pues el problema persiste. He encendido el ordenador hace unos minutos, y me ha vuelto a aparecer esa ventana de configuración de red.

¿Qué puedo hacer?

Un saludo.
Go to the top of the page
 
+Quote Post
FITRI
post May 17 2011, 12:03 PM
Post #6


Soporte Técnico
***

Group: Soporte Técnico
Posts: 366
Joined: 26-May 08
Member No.: 13,361



Hola tigretones,

Envía este informe a soporte@bitdefender.es haciendo referencia a este post, y revisaremos el caso junto a Desarrollo.

Con el fin de ayudarle a solucionar la incidencia, necesitamos que realice el siguiente procedimiento:

1. Acceda a "Mi PC" o "Equipo". Desconecte su conexión a internet.

2. Sitúese en "C:\Archivos de programa\BitDefender\BitDefender 2011".

3. Haga doble clic en el archivo "supporttool.exe".

4. Haga clic en "Siguiente", espere unos minutos hasta que la Herramienta de Ayuda de BitDefender termine de analizar el sistema y luego haga clic en "Finalizar".

5. Envíenos el archivo "BDSP_NOMBRE-EQUIPO_200X_XX_XX_XX_XX_XX.zip" que se habrá creado automáticamente en el "Escritorio".

6. Incluya una descripción detallada de la incidencia que ha encontrado.

Analizaremos la información que contiene el archivo y le responderemos a la mayor brevedad.

Un saludo
Go to the top of the page
 
+Quote Post
tigretones
post May 19 2011, 12:02 PM
Post #7


Newbie


Group: Members
Posts: 4
Joined: 6-May 11
Member No.: 61,312



Bien, he seguido los pasos que me indicas, y ya os he enviado el archivo generado.

Gracias, Fitri.
Go to the top of the page
 
+Quote Post
FITRI
post May 19 2011, 03:10 PM
Post #8


Soporte Técnico
***

Group: Soporte Técnico
Posts: 366
Joined: 26-May 08
Member No.: 13,361




A ti, esperemos que se solucione pronto (IMG:style_emoticons/default/happy.gif)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 31st October 2014 - 05:19 PM