Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Barra Comando Bitdefender En Outlook Express 6
...
post Apr 18 2011, 08:38 PM
Post #1


Newbie


Group: Members
Posts: 17
Joined: 1-April 11
Member No.: 55,334



Desde hace bastante tiempo y con la versión internet security 2011, cada vez que abro mi gestor de correos outlook express 6 no me aparece la barra de comandos de bitdefender....asistente, configuración, es spam, añadir a spam, etc....bastante práctico a la hora de eliminar correos basura automáticamente, esto me obliga a depurar manualmente muchos e-mail que realmente son spam y me hace perder el tiempo.

he comprobado que si voy a preferencias del bitdefender y desabilito ANTISPAM y a continuación lo vuelvo a habilitar al momento aparece la barra de comandos en el outlook pero no antes, esto me pasa siempre. Lo normal es que cuando abro outlook mientras se carga también lo haga la barra de comandos al mismo tiempo como siempre ha sido, por lo menos en las versiones anteriores de bitdefender. Adjunto imagen.

agradezco sus comentarios.
Zoilo.

Attached File(s)
Attached File  cvdfdsgs.JPG ( 78.05K ) Number of downloads: 10
 
Go to the top of the page
 
+Quote Post
Guest_raxware_*
post Apr 20 2011, 12:59 PM
Post #2





Guests






Buenos días Zoilo,

Prueba seguir los siguientes pasos:


- Ves a Inicio > Ejecutar y escribe lo siguiente:

- regsvr32 "C:\Archivos de Programa\BitDefender\BitDefender 2011\bdoe.dll"

- Pulsa intro y acepta el mensaje que te salga.


Esa operación le permitirá restaurar la barra AntiSpam de BitDefender de forma permanente.

Saludos,
Go to the top of the page
 
+Quote Post
...
post Apr 20 2011, 03:45 PM
Post #3


Newbie


Group: Members
Posts: 17
Joined: 1-April 11
Member No.: 55,334



he hecho lo que señalan y me aparece un mensaje....ver imagen adjunta.

.....por consiguiente sigo sin aparecerme la barra antispam de forma automática.

Zoilo.


Attached File(s)
Attached File  fdsgfsgfdgsdgsdfgsdf.JPG ( 23.19K ) Number of downloads: 14
 
Go to the top of the page
 
+Quote Post
Guest_raxware_*
post Apr 21 2011, 12:37 PM
Post #4





Guests






Buenos días Zoilo,

Tenga en cuenta que el usuario de Windows que esté utilizando debe tener privilegios adminstrativos para que la barra de Antispam funcione correctamente. El nombre de usuario tampoco debe contener caracteres especiales ("$", "%", "&", etc).

Si su cuenta de usuario no tienes privilegios adminstrativos, debe establecerlos. Si su nombre de usuario contiene otros caracteres, aparte de letras y/o números, por favor, cree una nueva cuenta con un nombre de usuario que cumpla con ese requisito (establezca privilegios adminstrativos para la misma) y compruebe el comportamiento de la barra AntiSpam de BitDefender en esa cuenta.

Si, por otro lado, su cuenta tiene los privilegios y un nombre de usuario adecuados, siga esas otras instrucciones:

1- Cierre el Outlook Explorer.
2- Abria la consola de comandos (Início > Ejecutar > Escribes "cmd" y pulsas Intro) y ejecute las siguientes líneas:

cd %programfiles%\BitDefender\BitDefender 2011

bdagent /stop (Después de ejecutar esa línea, espere unos segunos para ejecutar la siguinete)

bdagent /start

3- Abra el Outlook Explorer y verifique si está la barra Antispam de BitDefender, si con el tiempo vuelve a desaparecer o si se queda fija.

Saludos,
Go to the top of the page
 
+Quote Post
...
post Apr 22 2011, 05:38 PM
Post #5


Newbie


Group: Members
Posts: 17
Joined: 1-April 11
Member No.: 55,334



ayer he hecho lo que vd. apuntaba y acto seguido apareció la barra antispam, pero hoy al encender la computadora ya no salía.

de verdad que es extraño, no se si vale de algo decir que con las versiones anteriores del BitDefender si aparecía y además cargaba superrápido de modo que al abrir el correo y comenzar a descargar mensajes muchos de ellos pasaban directamente a la carpeta de eliminados y otros ya se eliminaban directamente porque ya tenía algunas direcciones marcadas como spam.

Ahora no !!, he abierto el correo y me ha descargado todo en la bandeja de entrada con lo que he tenido que eliminar manualmente algunos correos basura. Es una pena que una herramienta tan buena como esta no pueda utilizarla y sacarle provecho porque aunque fuerce la barra a través de las preferencias del bitdefender siempre me va a aparecer con retardo y una vez ya descargado el spam dejando de ser efectiva, cuando antes era lo primero que cargaba. Vaya rollo si tengo que acordarme cada vez que abro el outlook express.

Zoilo.
Go to the top of the page
 
+Quote Post
FITRI
post Apr 28 2011, 05:05 PM
Post #6


Soporte Técnico
***

Group: Soporte Técnico
Posts: 362
Joined: 26-May 08
Member No.: 13,361



Hola Zoilo,

Llegados a este punto, lo mejor será que resinstales la aplicación desde 0, ya que la barra debería quedarse permanente.

- Desinstala BitDefender con la herramienta de desinstalación aquí
- Reinicia el equipo
- E instala el último kit que podrás descargar aquí

Coméntanos si sigues igual.

Un saludo
Go to the top of the page
 
+Quote Post
...
post May 8 2011, 10:03 PM
Post #7


Newbie


Group: Members
Posts: 17
Joined: 1-April 11
Member No.: 55,334



he desinstalado bitdefender y lo he vuelto a instalar tal y como sugería, seguidamente he abierto el outlook express y tardó un poco en aparecer, la 2ª vez que he abierto el gestor de correo ya no aparecía.

solo falta que tenga que desinstalar el outlook express y volverlo a instalar otra vez, eso no por favor !, algo debo de tener entonces mal configurado o no se que rayos puede ser.

Zoilo.
Go to the top of the page
 
+Quote Post
FITRI
post May 9 2011, 11:15 AM
Post #8


Soporte Técnico
***

Group: Soporte Técnico
Posts: 362
Joined: 26-May 08
Member No.: 13,361



Hola Zoilo,

Llegados a este punto, por favor manda un correo a soporte@bitdefender.es adjuntando este informe, y lo revisarán en desarrollo:

1. Desconecte su conexión a internet y acceda a "Mi PC" o "Equipo".

2. Sitúese en "C:\Archivos de programa\BitDefender\BitDefender 2011".

3. Haga doble clic en el archivo "supporttool.exe".

4. Haga clic en "Siguiente", espere unos minutos hasta que la Herramienta de Ayuda de BitDefender termine de analizar el sistema y luego haga clic en "Finalizar".

5. Envíenos el archivo "BDSP_NOMBRE-EQUIPO_200X_XX_XX_XX_XX_XX.zip" que se habrá creado automáticamente en el "Escritorio".

6. Incluya una descripción detallada de la incidencia que ha encontrado.


Puedes hacer referencia a este post.

Un saludo!
Go to the top of the page
 
+Quote Post
...
post Aug 4 2011, 06:55 PM
Post #9


Newbie


Group: Members
Posts: 17
Joined: 1-April 11
Member No.: 55,334



disculpen mi ausencia pero problemas de índole personal me han tenido alejado de la red duante un largo tiempo. Acabo de leer en otro post que este mes seguramente esté disponible la nueva versión BITDEFENDER INTERNET SECURITY 2012, entonces casi que esperamos unos días más para ver si con esta nueva versión se soluciona mi problema. A todo esto, cuando toque instalar la nueva version 2012 ¿ hay que desinstalar antes la versión actual 2011 ?, disculpen mi ignorancia !.

zoilo.
Go to the top of the page
 
+Quote Post
Dani_J
post Aug 5 2011, 09:12 AM
Post #10


Soporte Técnico
**

Group: Soporte Técnico
Posts: 135
Joined: 25-May 10
Member No.: 34,200



Buenos días Zoilo,

Efectivamente a mediados de Agosto sale la versión 2012 de BitDefender Internet Security. Es recomendable desinstalar BitDefender de anteriores versiones antes de instalar la última versión.

El desinstalador de BitDefender puedes descargarlo desde aquí.

Saludos,
Go to the top of the page
 
+Quote Post
...
post Aug 5 2011, 06:47 PM
Post #11


Newbie


Group: Members
Posts: 17
Joined: 1-April 11
Member No.: 55,334



gracias por la confirmación, esperaremos entonces unos días.

saludos.

zoilo.
Go to the top of the page
 
+Quote Post
Dani_J
post Aug 10 2011, 12:57 PM
Post #12


Soporte Técnico
**

Group: Soporte Técnico
Posts: 135
Joined: 25-May 10
Member No.: 34,200



Buenas tardes Zoilo,

Muchas gracias a ti por utilizar el foro de BitDefender.

Saludos,
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 28th July 2014 - 04:30 PM