Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Internet Security 2008, Impossible d'activer l'antivirus (tout est grisé)
Chris56
post Nov 12 2010, 11:12 AM
Post #1


Newbie


Group: Members
Posts: 1
Joined: 12-November 10
Member No.: 38,975



Le produit est encore actif (clé valable 130 jours)

J'ai des alertes critiques sur sécurité PC et sécurité réseau.

Lorsque je vais dans paramètres l'onglet résident d'antivirus je ne peux coché la case protection temps réel car l'ensemble de l'onglet est grisé ne me permettant pas de l'activer,

Et dans Parefeu : j'ai "Réseau actuel non disponible aucun réseau"

Merci de votre aide

Chris

Go to the top of the page
 
+Quote Post
Lionet
post Nov 14 2010, 01:19 AM
Post #2


Frequent Poster
***

Group: Regular Bitdefender Poster
Posts: 478
Joined: 8-November 08
From: Paris, France
Member No.: 18,826



QUOTE (Chris56 @ Nov 12 2010, 11:12 AM) *
Le produit est encore actif (clé valable 130 jours)
J'ai des alertes critiques sur sécurité PC et sécurité réseau.
Lorsque je vais dans paramètres l'onglet résident d'antivirus je ne peux coché la case protection temps réel car l'ensemble de l'onglet est grisé ne me permettant pas de l'activer,
Et dans Parefeu : j'ai "Réseau actuel non disponible aucun réseau"
Merci de votre aideChris


Bonjour Chris56,

Et tout d'abord bienvenue sur le forum!

Il y a pas mal de raisons possibles à ces pannes...
Une suggestion: procéder à la mise à jour vers 2011 (est-ce possible de 2008 à 2011?) vous trouverez en tous cas le lien sur le forum.
migration vers 2011
Un spécialiste vous répondra.

1) Donnez le maximum de détails sur votre configuration: XP? SP2? SP3? Vista? Seven? etc.
Vous soupçonnez un malware?
Vous utilisez un proxy?
Vous avez d'autres antimalwares installés sur le PC? (surtout pas!)

Vous pouvez déjà réparer BD (démarrer programme bitdefender réparer/désinstaller...)

Vous avez gardé le fichier BD 2008 téléchargé au préalable? le code d'activation? (mentionné dans enregistrement sur la page d'accueil du logiciel sauf erreur...), dans ce cas réinstallez.

Cherchez sur le forum les messages reprenant la cause de votre panne, il doit y en avoir...

bonne nuit
(IMG:style_emoticons/default/smile.gif)
L.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 30th August 2014 - 08:22 AM