Welcome Guest ( Log In | Register )

 
Closed TopicStart new topic
> Problemas Con Bitdefender Y Ono ?
sirviella
post Sep 22 2009, 07:05 PM
Post #1


Newbie


Group: Members
Posts: 1
Joined: 22-September 09
Member No.: 27,375



Hola : en la empresa tenemos instalado su producto en 5 Pc con Windows XP. Tenemos también un servidor con Windows 2003 Server Edition y un portatil con windows Vista. Estos dos últimos equipos no tienen instalado Bitdefender Internet Security 2009, es más no tienen ningún antivirus o firewall instalado.

Hemos cambiado nuestro servicio de ADSL de Telefónica a Ono. Desde que lo hemos instalado hemos empezado a tener reinicios aleatorios de varios PC's hasta que hemos detectado que solo se producen en los que tienen instalado el Bitdefender. Los que no lo tienen nunca se han reiniciado. Los demas se reinician a veces 3 y 4 veces practicamente seguidas, luego funcionan 1, 2 horas y vuelta a empezar. Es totalmente aleatorio.

Hemos contactado con Ono y nos dicen que sus equipos no tienen nada que ver con el asunto.

Por medio de un amigo he hablado con un técnico de Ono sobre el problema "off the record" y me ha comentado que en un par de ocasiones sus equipos (router+clable modem) han dado problemas con antivirus ya instalados en los equipos.

Quisiera que investigaran si en alguno ocasión han tenido conocimiento de estos errores y si han detectado alguna solución. El antivirus y firewall que suelen llevar los routers y cable-modems esta desactivado y no hay ningún otro software de este tipo en los PC's afectados.

Saludos cordiales.
Go to the top of the page
 
+Quote Post
Guest_Felipe Muñoz._*
post Sep 23 2009, 11:46 AM
Post #2





Guests






Buenos días Serviella,

No tenemos reportada ninguna incidencia de este tipo, para examinar en más detalle este caso , ¿podrías enviarnos este informe a soporte@bitdefender.es haciendo referencia a este Topic?:

http://www.bitdefender.es/KB389-es--Solicitar-ayuda.html

Saludos cordiales.
Go to the top of the page
 
+Quote Post

Closed TopicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 26th October 2014 - 12:34 AM