Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Problema Con Bit Defender Total Security 2009
Nacho
post Sep 12 2009, 12:16 PM
Post #1


Newbie


Group: Members
Posts: 11
Joined: 1-July 08
Member No.: 14,482



La cuestión es que el programa no me deja analizar de ninguna forma, ni analisis completo ni tampoco analisis en profundidad. Por más que pico con el raton encima, nunca permite que se inicie el analisis.

Otra incidencia es que en apartado configuración, sección seguridad online, ahí siempre me aparece la opción "protección antivirus, antispam y antipishing del correo en tiempo real" me parace desactivado. Le doy a activar, cierro, vuelvo a abrirlo y aparece de nuevo en desactivado.

Y por último me aparece la incidencia de que nunca he analizado el equipo en busca de malware, y le dopy a "reparar incidencia" y no me deja repararlo.

No entiendo nada (IMG:style_emoticons/default/sad.gif)

This post has been edited by Nacho: Sep 12 2009, 12:17 PM
Go to the top of the page
 
+Quote Post
Raül
post Sep 14 2009, 08:35 AM
Post #2


Soporte Técnico
***

Group: Soporte Técnico
Posts: 781
Joined: 4-February 08
Member No.: 9,656



Buenos días Nacho,

Por los problemas que comentas, parece tratarse de un choque u incompatibilidad con otra aplicación. Necesitamos los informes de a continuación enviados a soporte@bitdefender.es para confirmártelo:

http://www.bitdefender.es/site/KnowledgeBase/consumer/#389

Saludos,
Go to the top of the page
 
+Quote Post
Nacho
post Sep 20 2009, 12:24 PM
Post #3


Newbie


Group: Members
Posts: 11
Joined: 1-July 08
Member No.: 14,482



Hola, el Sysdump funciona bien y se ejecutó correctamente, pero el Fileinfo no se ejecuta, cuando hago doble clic da error. (IMG:style_emoticons/default/huh.gif)
Dice "error locating path", le doy a ok y dice "error opening the registtry", doy ok de nuevo y se cierra sin ejecutarse.

This post has been edited by Nacho: Sep 20 2009, 12:25 PM
Go to the top of the page
 
+Quote Post
Guest_silvanox_*
post Sep 21 2009, 11:38 AM
Post #4





Guests






Hola Nacho

Tal como te habían mencionado en el mensaje anterior, envía el informe que ha generado la herramienta Sysdump al correo electrónico soporte@bitdefender.es para así poder analizar la información e indicarte la mejor manera de proceder hasta solucionar la incidencia que habías mencionado.

Con respecto a los mensajes que te han aparecido con la herramienta Fileinfo podríamos calificarlos como normales al momento de ejecutar la herramienta, por lo que no habría preocupación con ellos.


Saludos (IMG:style_emoticons/default/wink.gif) .
Go to the top of the page
 
+Quote Post
Nacho
post Sep 28 2009, 04:11 PM
Post #5


Newbie


Group: Members
Posts: 11
Joined: 1-July 08
Member No.: 14,482



Ya están enviados ambos informes (los envié el pasado viernes día 25 por la noche) y aún no hay respuesta.
Go to the top of the page
 
+Quote Post
Raül
post Sep 29 2009, 07:46 AM
Post #6


Soporte Técnico
***

Group: Soporte Técnico
Posts: 781
Joined: 4-February 08
Member No.: 9,656



Buenos días Nacho,

Espero tu mensaje personal indicándome tu dirección de correo electrónico.

En este Foro se debaten temas relacionados con BitDefender, no con los tiempos de respuesta.

Saludos,
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 23rd July 2014 - 03:47 AM