Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> En Realidad Está Trabajando Mi Antivirus?, Duda y falla
Evelyn
post Feb 28 2009, 03:49 AM
Post #1


Newbie


Group: Members
Posts: 1
Joined: 28-February 09
Member No.: 22,179



Que tal.

Tengo dos dudas que espero puedan resolver y les agradecería mucho su ayuda.

1.- El año pasado adquirí este antivirus. Bitdefender 2008. Sin embargo no se si en realidad está trabajando ya que antes, en la parte inferior derecha de la pantalla aparecian 2 recuadros, uno de internet y otro de archivos (Me dicen que es la barra de análisis). En ambos aparecia una gráfica de color verde y rojo respectivamente, pero despues de instalarlo nuevamente en la maquina el recuadro de internet no me da informes y bitdefender no me da advertencias como antes y temo que mi equipo no este proteguido.

Quisiera saber a que se deba y si debo reinstalarlo nuevamente.

2.- Como puedo realizar conexiones de puente ya que bitdefender no me lo permite.

Eso sería todo y espero puedan darme una solución hasta pronto.


Go to the top of the page
 
+Quote Post
Raül
post Mar 2 2009, 09:21 AM
Post #2


Soporte Técnico
***

Group: Soporte Técnico
Posts: 781
Joined: 4-February 08
Member No.: 9,656



Buenos días Evelyn,

Necesitamos los informes solicitados en el enlace de a continuación para investigar acerca de un posible choque con otra aplicación:

http://www.bitdefender.es/KB389-es--Solicitar-ayuda.html

Es posible que terminada la investigación te facilitemos el procedimiento para actualizarte a la versión 2009, puede tratarse de un problema localizado de 2008 que se soluciona con la actual versión.

Saludos,
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 21st October 2014 - 08:07 AM