Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Ajout d'un ordinateur
schulz
post Feb 11 2009, 04:19 PM
Post #1


Newbie


Group: Members
Posts: 3
Joined: 11-February 09
Member No.: 21,771



Bonjour,
Permettez-moi svp de vous demander également de l'aide, car en ce qui me concerne le problème n'est pas encore résolu.

Voici ma configuration :

4 Pc équipés avec BitDefender Total Security 2009 (licence pour 4-9 postes) avec la même clef d'enregistrement.
Ces 4 PC sont connectés à une lifebox par Wifi.

Pc no 1 : Vista pro -> ok sur réseau
Pc no 2 : Vista familial -> ok sur réseau
Pc no 3 : XP familial SP3 -> impossible d'ajouter sur le réseau (message : BitDefender n'est installé sur l'ordinateur sélectionné....)
Pc no 4 : XP familial SP3 -> impossible d'ajouter sur le réseau (message : BitDefender n'est installé sur l'ordinateur sélectionné....)

J'ai essayé de mettre que les 2 Pc équipés avec Xp sur un réseau, mais ce n'est pas possible non plus. Toujours le même message comme quoi Bitdefender n'est pas installé sur l'ordinateur.

Le Pare-feu a le même réglage sur les 4 Pc comme indiqué par Yann et ils ont la même plage d'adresse IP.

Merci d'avance pour votre aide.

Meilleures salutations
Schulz

This post has been edited by -Max-: Feb 11 2009, 05:38 PM
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



RSS Lo-Fi Version Time is now: 24th July 2014 - 03:14 PM